<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <title>من المعانات ياتي الصبر والنصر | صوت البحرين</title>
    <meta charset="UTF-8" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://voiceofbahrain.org/xmlrpc.php" />
    <link rel="alternate" type="application/rss+xml" title="صوت البحرين" href="http://voiceofbahrain.org/feed/" />
    <link rel="alternate" type="application/atom+xml" title="صوت البحرين" href="http://voiceofbahrain.org/feed/atom/" />
        <link rel="alternate" type="application/rss+xml" title="صوت البحرين &raquo; الخلاصة" href="http://voiceofbahrain.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="صوت البحرين &raquo; خلاصة التعليقات" href="http://voiceofbahrain.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صوت البحرين &raquo; من المعانات ياتي الصبر والنصر خلاصة التعليقات" href="http://voiceofbahrain.org/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%aa-%d9%8a%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d9%86%d8%b5%d8%b1/feed/" />
<link rel='stylesheet' id='bd-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/fonts/font-awesome/css/font-awesome.min.css?ver=3.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/fonts/fontello/css/fontello.css?ver=3.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/images/lightbox/themes/default/jquery.lightbox.css?ver=3.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='color-3-css'  href='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/css/color-3.css?ver=3.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=3.9.16' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"11266","ajaxurl":"http:\/\/voiceofbahrain.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/modernizr.js?ver=3.9.16'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/images/lightbox/jquery.lightbox.min.js?ver=3.9.16'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.flexslider-min.js?ver=3.9.16'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.isotope.min.js?ver=3.9.16'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.cycle.all.js?ver=3.9.16'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.fitvids.js?ver=3.9.16'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.easing.1.3.js?ver=3.9.16'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.placeholder.js?ver=3.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Go to..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/main.js?ver=3.9.16'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://voiceofbahrain.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://voiceofbahrain.org/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 3.9.16" />
<link rel='canonical' href='http://voiceofbahrain.org/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%aa-%d9%8a%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d9%86%d8%b5%d8%b1/' />
<link rel='shortlink' href='http://voiceofbahrain.org/?p=11266' />
<link rel="shortcut icon" href="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-Favicon1.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-Favicon1.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-Favicon1.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-Favicon1.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-Favicon1.png" />
<meta name="description" content="موضوع مهم وفي غاية الأهمية.. المعارضة أو البحارنة والفقر!!!!! على أبناء الشعب المقتدر في المقدمة وغير المقتدر ماديا ماليا أن يضع يدا بيد مع أمثاله وتكون حالة الاقتدار قائمة. لماذا" />
<meta property="og:title" content="من المعانات ياتي الصبر والنصر  صوت البحرين" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://voiceofbahrain.org/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%aa-%d9%8a%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d9%86%d8%b5%d8%b1/" />
<meta property="og:site_name" content="صوت البحرين" />
<script type="text/javascript">
var bd_url = 'http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0';
</script>
<!--[if lt IE 9]><script src="http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><style type="text/css">
body {
background-color:#ffffff; 
background-image: url('http://voiceofbahrain.org/wp-content/uploads/2014/03/NEW-BG.png'); 
background-attachment:scroll ; 
background-position:center ; 
}

.gotop:hover,
.btn,
.button,
button.button,
.btn[type="submit"],
.button[type="submit"],
input[type="button"],
input[type="reset"],
input[type="submit"],
.top-menu ul ul li:hover > a, .top-menu ul ul :hover > a,
.nav ul ul li:hover > a, .nav ul ul :hover > a,
.nav ul li.current-menu-item ul.sub-menu a, .nav ul li.current-menu-item ul.sub-menu a:hover, .nav ul li.current-menu-parent ul.sub-menu a:hover, .nav ul li.current-page-ancestor ul.sub-menu a, .nav ul li.current-page-ancestor ul.sub-menu a:hover,
.nav ul li.current-menu-item a, .nav ul li.current-menu-item a:hover, .nav ul li.current-menu-parent a, .nav ul li.current-menu-parent a:hover, .nav ul li.current-page-ancestor a, .nav ul li.current-page-ancestor a:hover,
.header-v4 .top-bar-left .breaking-news .breaking-news-title,
.content-wrapper .post-image a,
#breaking-news-in-pic .post-image a,
div.box-title-more .prev:hover,
div.box-title-more .nxt:hover,
div.box-title-more .more-plus:hover,
#calendar_wrap #wp-calendar #today, #calendar_wrap #wp-calendar #today,
#footer-widgets .widget.widget_tabs .tabs_nav li.active,
.widget.flexslider .flex-prev:hover,
.widget.flexslider .flex-next:hover,
#slider.flexslider .flex-prev:hover,
#slider.flexslider .flex-next:hover,
.pagenavi span.pagenavi-current,
.home-blog .flexslider .flex-prev:hover,
.home-blog .flexslider .flex-next:hover,
.article .flexslider .flex-prev:hover,
.article .flexslider .flex-next:hover,
span.bd-criteria-percentage,
.tagcloud a:hover,
.home-box-title div.box-title-more .prev:hover,
.home-box-title div.box-title-more .nxt:hover,
.home-box-title div.box-title-more .more-plus:hover,
.header-v5 .breaking-news .breaking-news-title,
.post-gallery,
.gallery-caption,
#navigation ul#menu-nav > li:hover,
#navigation ul#menu-nav > li.current_page_item,
#navigation ul#menu-nav > li.current-menu-item,
#navigation ul#menu-nav > li.current-menu-paren,
.home-box-title div.box-title-more .more-plus,
#slider ul.slides li .t-cate,
#navigation ul#menu-nav > li.current-menu-ancestor > a
{
    background-color: #CD2122 ;
}
a:hover,
span.required,
.pagenavi a:hover,
span.bd-criteria-percentage,
.post-navigation a:hover,
.breadcrumbs  a,
div.toggle span,
.header-v5 nav#nav ul .current_page_item a, .header-v5 nav#nav ul .current-menu-item  a, .header-v5 nav#nav ul > .current-menu-parent a
{
    color: #CD2122;
}
div.box-title h2,
div.box-title-more .prev:hover,
div.box-title-more .nxt:hover,
div.box-title-more .more-plus:hover,
.widget.widget_tabs .tabs_nav li.active a,
.pagenavi span.pagenavi-current,
.pagenavi a:hover,
.post-entry blockquote,
.home-box-title h2,
.timeline-list .timeline-item .timeline-link  a,
.header-v5 nav#nav ul .current_page_item a, .header-v5 nav#nav ul .current-menu-item  a, .header-v5 nav#nav ul > .current-menu-parent a,
.header-v5 nav#nav ul ul,
.header-topbar.top,
#navigation ul ul
{
    border-color: #CD2122 ;
}


#wrapper
{
background-image: url('http://voiceofbahrain.org/wp-content/uploads/2014/06/VOB-NEW-BANNER-AR-1024x209.png') ; 
background-repeat:repeat-x ; 
}
#footer-widgets, .footer
{
background-color:#000000 ; 
}
#footer-widgets .widget .post-warpper{ border-color: #000000 ; }

#nav, .nav ul li, .header-v5 nav#nav > ul > li > a, #nav, .nav ul li a, #navigation ul#menu-nav > li > a, #navigation ul#menu-nav > li > a{
	color :#ffffff;
	font-size : 16px;
    }
</style></head>
<body class="rtl single single-post postid-11266 single-format-standard"style=''>

<div id="wrapper" class="boxed">
    
    <div class="header">
        <div class="container">
                        <div class="logo header-logo logo-title" style="margin-top:2px;">
                <a href='http://voiceofbahrain.org/' title='صوت البحرين' rel='home' /> 
<div class='logo-wrapper'>
<img src='http://voiceofbahrain.org/wp-content/uploads/2014/01/VOB-LOGO-RED1.png' alt='صوت البحرين' border='0' /> 
</div>
</a> 
            </div><!-- logo/-->

                    </div>
    </div><!-- .header -->

    <div id="navigation">
        <div class="container">
            <ul id="menu-nav" class="menu">
                <li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://voiceofbahrain.org/">الرئيسية</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://voiceofbahrain.org/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="http://voiceofbahrain.org/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://voiceofbahrain.org/category/%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d9%83%d8%a9/">بيانات الحركة</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://voiceofbahrain.org/category/%d9%83%d9%84%d9%85%d8%a9/">كلمة</a></li>
<li id="menu-item-1650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1650"><a href="http://voiceofbahrain.org/category/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86/">نشرة صوت البحرين</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://voiceofbahrain.org/category/%d9%83%d8%aa%d8%a8/">كتب</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://voiceofbahrain.org/category/%d8%b5%d9%88%d8%b1/">صور</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://voiceofbahrain.org/category/%d8%b5%d9%88%d8%aa-%d9%88%d9%81%d9%8a%d8%af%d9%8a%d9%88/">صوت وفيديو</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229"><a href="http://english.voiceofbahrain.org/">ENGLISH</a></li>
                            </ul>
        </div>
    </div><!-- #navigation -->

    <div class="breaking-news-inner">
                <div class="container">
            <div class="breaking-news modern-ticker" id="breaking-news">
                <div class="breaking-news-title">
                    اخر الاخبار                </div>
                <div class="mt-news">
                    <ul >
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%aa-%d9%8a%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d9%86%d8%b5%d8%b1/" title="من المعانات ياتي الصبر والنصر" rel="bookmark">من المعانات ياتي الصبر والنصر</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d9%84%d8%ac%d9%87%d8%a7%d8%b2-%d9%85%d8%b3/" title="البحرين: إعادة سلطات الاعتقال لجهاز مسيء" rel="bookmark">البحرين: إعادة سلطات الاعتقال لجهاز مسيء</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d9%85%d8%b3%d9%8a%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d9%83%d9%81%d8%a7%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86/" title="استمرار مسيرات الاكفان في البحرين" rel="bookmark">استمرار مسيرات الاكفان في البحرين</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%b3%d8%aa%d8%b1%d8%a9-%d8%aa%d8%b9%d8%a7%d9%87%d8%af-%d9%88%d8%aa%d9%88%d8%a7%d8%b9%d8%af/" title="جزيرة سترة تعاهد وتواعد" rel="bookmark">جزيرة سترة تعاهد وتواعد</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d9%85%d8%b9%d8%a7%d8%b1%d8%b6-%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%83%d9%81%d8%a7%d9%86-%d8%ab%d9%88%d8%b1%d8%a9-%d8%b9%d9%84%d9%89/" title="معارض بحريني : تظاهرات الأكفان ثورة على خطى إسقاط النظام" rel="bookmark">معارض بحريني : تظاهرات الأكفان ثورة على خطى إسقاط النظام</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%b4%d9%83%d8%b1-%d9%81%d8%b6%d9%84%d8%a7%d8%a1-%d9%82%d9%85-%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b8%d9%8a%d9%85/" title="شكر فضلاء قم لشعب البحرين العظيم." rel="bookmark">شكر فضلاء قم لشعب البحرين العظيم.</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%b3%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a8%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d9%86%d8%b7%d9%82-%d8%a8%d8%a7%d9%84%d8%ad%d9%83/" title="لماذا يستمر النظام بتأجيل النطق بالحكم ضد آية الله قاسم؟" rel="bookmark">لماذا يستمر النظام بتأجيل النطق بالحكم ضد آية الله قاسم؟</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%b1%d9%85-%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b9%d9%8a%d8%b3%d9%89-%d8%a2/" title="إلى إرهابي البحرين المجرم حمد بن عيسى آل خليفة&#8230; حذاري من الشيخ قاسم فقسماً إنه الموت الزؤام" rel="bookmark">إلى إرهابي البحرين المجرم حمد بن عيسى آل خليفة&#8230; حذاري من الشيخ قاسم فقسماً إنه الموت الزؤام</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d9%88%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a-%d9%85%d8%b9-%d8%a7%d9%84%d9%83%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d8%b5/" title="البحرين والتعاون الأمني مع الكيان الصهيوني" rel="bookmark">البحرين والتعاون الأمني مع الكيان الصهيوني</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/11226/" title="تظاهرات بالأكفان في البحرين وكبار العلماء يحذرون من &#8220;منزلقات مدمرة&#8221;" rel="bookmark">تظاهرات بالأكفان في البحرين وكبار العلماء يحذرون من &#8220;منزلقات مدمرة&#8221;</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%86%d8%b9%d9%8a%d9%85-%d9%82%d8%a7%d8%b3%d9%85-%d9%85%d8%a7-%d9%8a%d8%ac%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d9%87%d9%88-%d8%a5/" title="الشيخ نعيم قاسم: ما يجري في البحرين هو إهانة للعالم" rel="bookmark">الشيخ نعيم قاسم: ما يجري في البحرين هو إهانة للعالم</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%81%d8%b5%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86/" title="يوم الفصل في البحرين.." rel="bookmark">يوم الفصل في البحرين..</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
            </div>

<div class="clear"></div>
<div id="main" class="container">
    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="http://voiceofbahrain.org"><i class="icon-home"></i></a><i class="icon-angle-left"></i></li> <a href="http://voiceofbahrain.org/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" title="شاهد جميع المقالات في مقالات">مقالات</a> <i class="icon-angle-left"></i> <li class="current">من المعانات ياتي الصبر والنصر</li></ul>                    <article class="post-11266 post type-post status-publish format-standard hentry category-11 article" id="post-11266">
                                <div class="clearfix"></div>
                <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">من المعانات ياتي الصبر والنصر</span></h1>
                <div class='clearfix'></div> 
                                <div class="post-entry bottom40">
                                        <p><a href="http://voiceofbahrain.org/wp-content/uploads/2017/01/IMG_4808.jpg"><img class="alignright size-medium wp-image-11250" src="http://voiceofbahrain.org/wp-content/uploads/2017/01/IMG_4808-300x168.jpg" alt="IMG_4808" width="300" height="168" /></a>موضوع مهم وفي غاية الأهمية..<br />
المعارضة أو البحارنة والفقر!!!!!</p>
<p>على أبناء الشعب المقتدر في المقدمة وغير المقتدر ماديا ماليا أن يضع يدا بيد مع أمثاله وتكون حالة الاقتدار قائمة.</p>
<p>لماذا ؟؟؟؟؟<br />
لإعانة المعتقلين وعوائلهم فمصاريف المعتقلين ليست في متناول من وضعهم المالي صعب وهذا يتسبب لحرج وشدة للمعتقلين الفقراء أمام زملائهم المقتدرين وأهاليهم.</p>
<p>لإعانة من فصلوا أو أعيدوا برواتب ومميزات أقل ووضعهم المالي صعب بالنسبة لهم.</p>
<p>لإعانة عوائل من سحبت جنسياتهم وأبنائهم في معيشتهم وحياتهم ودراستهم.</p>
<p>حتى لإعانة العوائل التي ازداد فقرها في السنوات القليلة الماضية بسبب الوضع السياسي والأمني والاجتماعي وبسبب الطائفية والحقد الرسمي على الطائفة الشيعية المظلومة والمضطهدة والمقهورة والمستهدفة في وجودها.</p>
<p>لإعانة العاطلين من الطائفة الشيعية والذين لا يوظفون ويضيق عليهم حتى منهم من درس وتخرج وامتلك الشهادات العالية يضيق عليه ولا يوظف ومنهم من درس على كاهل والديه بالقروض والديون والسلف وبعد التخرج لا يجذ وظيفة لأنه شيعي والوظيفة تذهب لغير الكفاءات من المجنسين والبلطج.</p>
<p>أيها المعارض أيها الشيعي المستهدف في وجوده، ليس عليك تأسيس مؤسسات ولجان بل أنت المؤسسة وأنت اللجنة، بمفردك قم بنفسك بالمهمة، في قريتك في مدينتك في حييك، ممن تعرف من هذه الأصناف وساعدها بما تجود به نفسك وفق معرفة دقيقة ولو كانت أولية لا تعقيد فيها.</p>
<p>لماذا لم تؤسس شركات ضخمة أو متوسطة أو معاهد وجامعات تكون فيها الأولوية لطائفتك المحرومة والمستهدفة؟ ، لماذا لا ترسل للدراسة من هم من طائفتك؟ كما يفعل بعض الأخونچية لا يوظفون إلا من هم على شاكلتهم في وزارات أو شركات أو بنوك أو بعض ممن جنسوا ومكنوا أنفسهم وأسسوا شركات ومحلات تجارية لا يوظفون إلا من هم منهم، فحلال عليهم وليس حرام علينا أيضا.<br />
وللأسف كثير من التجار البحارنة لا يوظفون البحارنة ويعمدون إلى توظيف الأجانب على الرغم من أن مصروفهم أي الأجانب مكلف جدا.</p>
<p>بسبب الخوف والأنانية والجشع والطمع والبخل والتكبر والدونية والذاتية والحسد والبغض والعصبية والطبقية والأزمات والمشاكل وعدم التعاون وعدم التكافل وضعنا كطائفة وأهل وجيران ومعارف وعرق ودم، وضع خطير حتى على المستوى المعيشي والاقتصادي والاجتماعي وليس على المستوى السياسي والمطلبي والديني والمذهبي.</p>
<p>متى يتكاتف ويتساعد ويتكافل ويتعاون بني بحرون الذين كتبوا على أنفسهم التمزق والتشرذم بسببهم وبسبب أعدائهم وظالميهم<br />
وبات غنيهم لا يهتم بفقيرهم ولا بمحتاجهم.</p>
<p>&nbsp; (38)</p>
                                                        </div>
                                                    <script type="text/javascript">
        window.___gcfg = {lang: 'en-US'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

    <div class="post-share-box">
        <h4 class="post-share-title" style="display: none">
            شاركها         </h4>

                    <ul class="post-share-box-social-networks social-icons">
                                    <li class="facebook">
                        <a class="ttip" title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://voiceofbahrain.org/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%aa-%d9%8a%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d9%86%d8%b5%d8%b1/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://voiceofbahrain.org/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%aa-%d9%8a%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d9%86%d8%b5%d8%b1/">
                            <i class="social_icon-facebook"></i>
                        </a>
                    </li>
                                                    <li class="twitter">
                        <a class="ttip" title="twitter" onClick="window.open('http://twitter.com/share?url=http://voiceofbahrain.org/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%aa-%d9%8a%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d9%86%d8%b5%d8%b1/&amp;text=من%20المعانات%20ياتي%20الصبر%20والنصر','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://voiceofbahrain.org/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%aa-%d9%8a%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d9%86%d8%b5%d8%b1/&amp;text=من%20المعانات%20ياتي%20الصبر%20والنصر">
                            <i class="social_icon-twitter"></i>
                        </a>
                    </li>
                                                    <li class="linkedin">
                        <a class="ttip" title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://voiceofbahrain.org/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%aa-%d9%8a%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d9%86%d8%b5%d8%b1/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://voiceofbahrain.org/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%aa-%d9%8a%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d9%86%d8%b5%d8%b1/">
                            <i class="social_icon-linkedin"></i>
                        </a>
                    </li>
                                                    <li class="reddit">
                        <a class="ttip" title="reddit" onClick="window.open('http://reddit.com/submit?url=http://voiceofbahrain.org/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%aa-%d9%8a%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d9%86%d8%b5%d8%b1/&amp;title=من%20المعانات%20ياتي%20الصبر%20والنصر','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://voiceofbahrain.org/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%aa-%d9%8a%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d9%86%d8%b5%d8%b1/&amp;title=من%20المعانات%20ياتي%20الصبر%20والنصر">
                            <i class="social_icon-reddit"></i>
                        </a>
                    </li>
                                                    <li class="tumblr">
                                                <a class="ttip" title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=voiceofbahrain.org/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%aa-%d9%8a%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d9%86%d8%b5%d8%b1/&amp;name=من%20المعانات%20ياتي%20الصبر%20والنصر','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=voiceofbahrain.org/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%aa-%d9%8a%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d9%86%d8%b5%d8%b1/&amp;name=من%20المعانات%20ياتي%20الصبر%20والنصر">
                            <i class="social_icon-tumblr"></i>
                        </a>
                    </li>
                                                    <li class="google">
                        <a class="ttip" title="google" onClick="window.open('https://plus.google.com/share?url=http://voiceofbahrain.org/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%aa-%d9%8a%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d9%86%d8%b5%d8%b1/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://voiceofbahrain.org/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%aa-%d9%8a%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d9%86%d8%b5%d8%b1/">
                            <i class="social_icon-google"></i>
                        </a>
                    </li>
                                                    <li class="pinterest">
                                                <a class="ttip" title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvoiceofbahrain.org%2F%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25a7%25d9%2586%25d8%25a7%25d8%25aa-%25d9%258a%25d8%25a7%25d8%25aa%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b5%25d8%25a8%25d8%25b1-%25d9%2588%25d8%25a7%25d9%2584%25d9%2586%25d8%25b5%25d8%25b1%2F&amp;description=%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D9%86%D8%A7%D8%AA+%D9%8A%D8%A7%D8%AA%D9%8A+%D8%A7%D9%84%D8%B5%D8%A8%D8%B1+%D9%88%D8%A7%D9%84%D9%86%D8%B5%D8%B1&amp;media=" target="_blank" />
                        <i class="social_icon-pinterest"></i>
                        </a>
                    </li>
                            </ul>

        
    </div><!-- .post-share/-->
                                                        <div class="single-post-related">
            <div class="home-box-title">
                <h2>
                    <b>مقالات ذات صلة</b>
                                    </h2>
            </div>
            <section id="related-posts">
                <div class="related-images">
                                                                        <div class="related-item">
                                <div class="post-image"><a href="http://voiceofbahrain.org/%d9%85%d8%b9%d8%a7%d8%b1%d8%b6-%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%83%d9%81%d8%a7%d9%86-%d8%ab%d9%88%d8%b1%d8%a9-%d8%b9%d9%84%d9%89/" title="معارض بحريني : تظاهرات الأكفان ثورة على خطى إسقاط النظام" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/01/IMG_4807-300x225-270x180.jpg" width="270" height="180" alt="معارض بحريني : تظاهرات الأكفان ثورة على خطى إسقاط النظام" border="0" /> </a></div><!-- .post-image/-->
                                <h4 class="entry-title"><a href="http://voiceofbahrain.org/%d9%85%d8%b9%d8%a7%d8%b1%d8%b6-%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%83%d9%81%d8%a7%d9%86-%d8%ab%d9%88%d8%b1%d8%a9-%d8%b9%d9%84%d9%89/" title="معارض بحريني : تظاهرات الأكفان ثورة على خطى إسقاط النظام" rel="bookmark" class="related-item-title">معارض بحريني : تظاهرات الأكفان ثورة على خطى إسقاط النظام</a></h4>
                                <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://voiceofbahrain.org/author/admin/" title="مقالات admin" rel="author">admin</a></strong></div>
                                <span style="display:none" class="updated">2017-01-30</span>
                            </div>
                                                    <div class="related-item">
                                <div class="post-image"><a href="http://voiceofbahrain.org/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%b3%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a8%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d9%86%d8%b7%d9%82-%d8%a8%d8%a7%d9%84%d8%ad%d9%83/" title="لماذا يستمر النظام بتأجيل النطق بالحكم ضد آية الله قاسم؟" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/01/IMG_4805-300x208-270x180.jpg" width="270" height="180" alt="لماذا يستمر النظام بتأجيل النطق بالحكم ضد آية الله قاسم؟" border="0" /> </a></div><!-- .post-image/-->
                                <h4 class="entry-title"><a href="http://voiceofbahrain.org/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%b3%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a8%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d9%86%d8%b7%d9%82-%d8%a8%d8%a7%d9%84%d8%ad%d9%83/" title="لماذا يستمر النظام بتأجيل النطق بالحكم ضد آية الله قاسم؟" rel="bookmark" class="related-item-title">لماذا يستمر النظام بتأجيل النطق بالحكم ضد آية الله قاسم؟</a></h4>
                                <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://voiceofbahrain.org/author/admin/" title="مقالات admin" rel="author">admin</a></strong></div>
                                <span style="display:none" class="updated">2017-01-30</span>
                            </div>
                                                    <div class="related-item">
                                <div class="post-image"><a href="http://voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%b1%d9%85-%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b9%d9%8a%d8%b3%d9%89-%d8%a2/" title="إلى إرهابي البحرين المجرم حمد بن عيسى آل خليفة&#8230; حذاري من الشيخ قاسم فقسماً إنه الموت الزؤام" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/01/argue-300x171-270x171.jpg" width="270" height="180" alt="إلى إرهابي البحرين المجرم حمد بن عيسى آل خليفة&#8230; حذاري من الشيخ قاسم فقسماً إنه الموت الزؤام" border="0" /> </a></div><!-- .post-image/-->
                                <h4 class="entry-title"><a href="http://voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%b1%d9%85-%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b9%d9%8a%d8%b3%d9%89-%d8%a2/" title="إلى إرهابي البحرين المجرم حمد بن عيسى آل خليفة&#8230; حذاري من الشيخ قاسم فقسماً إنه الموت الزؤام" rel="bookmark" class="related-item-title">إلى إرهابي البحرين المجرم حمد بن عيسى آل خليفة&#8230; حذاري من الشيخ قاسم فقسماً إنه الموت الزؤام</a></h4>
                                <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://voiceofbahrain.org/author/admin/" title="مقالات admin" rel="author">admin</a></strong></div>
                                <span style="display:none" class="updated">2017-01-30</span>
                            </div>
                                                    <div class="related-item">
                                <div class="post-image"><a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d9%88%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a-%d9%85%d8%b9-%d8%a7%d9%84%d9%83%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d8%b5/" title="البحرين والتعاون الأمني مع الكيان الصهيوني" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/01/Police-clashes-in-Bahrain-300x210-270x180.jpg" width="270" height="180" alt="البحرين والتعاون الأمني مع الكيان الصهيوني" border="0" /> </a></div><!-- .post-image/-->
                                <h4 class="entry-title"><a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d9%88%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a-%d9%85%d8%b9-%d8%a7%d9%84%d9%83%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d8%b5/" title="البحرين والتعاون الأمني مع الكيان الصهيوني" rel="bookmark" class="related-item-title">البحرين والتعاون الأمني مع الكيان الصهيوني</a></h4>
                                <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://voiceofbahrain.org/author/admin/" title="مقالات admin" rel="author">admin</a></strong></div>
                                <span style="display:none" class="updated">2017-01-30</span>
                            </div>
                                                            </div><!-- #related-posts -->
                <div class="clear"></div>
            </section><!-- #related-posts -->
        </div><!-- .post-related -->
                                </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar">
    <div id="text-7" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
إعدام البحرانيين والعدوان على الدراز بدأ حقبة السقوط الخليفي المحتوم
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><p>إiعدام البحرانيين والعدوان على الدراز بدأ حقبة السقوط الخليفي المحتوم<br />
بدأ العام الميلادي الجديد على انغام خليفية بالموت والقتل والعدوان الاوسع على الشعب البحراني الرافض للاستسلام او التبعية. وقد باغت الطاغية الخليفي الشعب باعدامه ثلاثة من خيرة الشباب الثوري، متحديا بذلك قيم حقوق الانسان ومباديء الحكم العادل. كما ان عدوانه على الدراز في الساعات الاولى من صباح الخميس 26 يناير كشف توسع خطة الاحتلال الخليفي واصراره على استهداف سماحة الشيخ عيسى قاسم وهوية الشعب والوطن. ففي يوم الاحد 15 يناير استيقظ البحرانيون على خبر اعدام ثلاثة من ابنائه ظلما وعدوانا، بدعوى دور مزعوم لهم في قتل ضابط اماراتي كان يشارك في قمع البحرانيين. القصة المختلقة تعود للعام 2014 عندما قتل طارق الشحي وشرطيان آخران بمنطقة الديه في ظروف غامضة. وفجأة ظهر الاعلام السلطوي للايحاء بان الضحايا ماتوا بسبب تفجير متعمد قام به ثلاثة من الشباب. وقد اعتقل هؤلاء وتعرضوا لابشع اصناف التنكيل والتعذيب، لكي يعترفوا انهم ارتكبوا الحادثة. كان النظام يخطط للقضاء على الحراك الشعبي باية وسيلة، بعد ان فشلت كافة وسائل قمعه في اسكات الصوت الثوري الهادر الذي انطلق في 14 فبراير 2011. فقد فشل الخليفيون في كسر شوكة الثورة البحرانية بوسائلهم القمعية بدون حدود. جاؤوا في بداية الامر بالقوات السعودية لاحتلال البلاد والتنكيل باهلها وهدم مساجدها. وبعد ستة اعوام على هذا التدخل السافر اصبح واضحا عجز السعوديين ومن معهم من الاماراتيين او الاردنيين او الباكستانيين عن كسر شوكة الثوار. كما فشلت وسائل التعذيب الوحشية التي انتقدتها كافة المنظمات الحقوقية الدولية. وفشلت اساليب سحب الجنسية والتهديد بالابعاد والحرمان من الوظيفة في وقف الحراك الشعبي المتواصل بدون انقطاع منذ ستة اعوام.</p>
</div>
		</div>
</div><!-- .widget/--><div id="bd-fb-likebox-2" class="widget bd-fb-likebox">
<div class="widget-title box-title">
<h2><b>
فيسبوك
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="like_box_footer" style='background:#FFFFFF;'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/aAhrarBFM&amp;width=280&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23e7402f&amp;stream=false&amp;header=false&amp;height=250" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:250px;" allowTransparency="true"></iframe>
</div>
</div>
</div><!-- .widget/--><div id="bd-recent-posts-2" class="widget bd-recent-posts">
<div class="widget-title box-title">
<h2><b>
أحدث المقالات
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
    <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://voiceofbahrain.org/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%aa-%d9%8a%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d9%86%d8%b5%d8%b1/" title="من المعانات ياتي الصبر والنصر" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/01/IMG_4808-300x168-52x50.jpg" width="52" height="50" alt="من المعانات ياتي الصبر والنصر" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://voiceofbahrain.org/%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%aa-%d9%8a%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8%d8%b1-%d9%88%d8%a7%d9%84%d9%86%d8%b5%d8%b1/" title="من المعانات ياتي الصبر والنصر" rel="bookmark">من المعانات ياتي الصبر والنصر</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='icon-time'></i>فبراير 3rd, 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d9%84%d8%ac%d9%87%d8%a7%d8%b2-%d9%85%d8%b3/" title="البحرين: إعادة سلطات الاعتقال لجهاز مسيء" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/01/rtr2ufbp_layout_comp_002-300x203-52x50.jpg" width="52" height="50" alt="البحرين: إعادة سلطات الاعتقال لجهاز مسيء" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d9%84%d8%ac%d9%87%d8%a7%d8%b2-%d9%85%d8%b3/" title="البحرين: إعادة سلطات الاعتقال لجهاز مسيء" rel="bookmark">البحرين: إعادة سلطات الاعتقال لجهاز مسيء</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='icon-time'></i>يناير 31st, 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://voiceofbahrain.org/%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d9%85%d8%b3%d9%8a%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d9%83%d9%81%d8%a7%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86/" title="استمرار مسيرات الاكفان في البحرين" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/01/manar-00773560014823507215-300x168-52x50.jpeg" width="52" height="50" alt="استمرار مسيرات الاكفان في البحرين" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://voiceofbahrain.org/%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d9%85%d8%b3%d9%8a%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d9%83%d9%81%d8%a7%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86/" title="استمرار مسيرات الاكفان في البحرين" rel="bookmark">استمرار مسيرات الاكفان في البحرين</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='icon-time'></i>يناير 31st, 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://voiceofbahrain.org/%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%b3%d8%aa%d8%b1%d8%a9-%d8%aa%d8%b9%d8%a7%d9%87%d8%af-%d9%88%d8%aa%d9%88%d8%a7%d8%b9%d8%af/" title="جزيرة سترة تعاهد وتواعد" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/01/IMG_4811-300x210-52x50.jpg" width="52" height="50" alt="جزيرة سترة تعاهد وتواعد" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://voiceofbahrain.org/%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%b3%d8%aa%d8%b1%d8%a9-%d8%aa%d8%b9%d8%a7%d9%87%d8%af-%d9%88%d8%aa%d9%88%d8%a7%d8%b9%d8%af/" title="جزيرة سترة تعاهد وتواعد" rel="bookmark">جزيرة سترة تعاهد وتواعد</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='icon-time'></i>يناير 30th, 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://voiceofbahrain.org/%d9%85%d8%b9%d8%a7%d8%b1%d8%b6-%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%83%d9%81%d8%a7%d9%86-%d8%ab%d9%88%d8%b1%d8%a9-%d8%b9%d9%84%d9%89/" title="معارض بحريني : تظاهرات الأكفان ثورة على خطى إسقاط النظام" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/01/IMG_4807-300x225-52x50.jpg" width="52" height="50" alt="معارض بحريني : تظاهرات الأكفان ثورة على خطى إسقاط النظام" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://voiceofbahrain.org/%d9%85%d8%b9%d8%a7%d8%b1%d8%b6-%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%83%d9%81%d8%a7%d9%86-%d8%ab%d9%88%d8%b1%d8%a9-%d8%b9%d9%84%d9%89/" title="معارض بحريني : تظاهرات الأكفان ثورة على خطى إسقاط النظام" rel="bookmark">معارض بحريني : تظاهرات الأكفان ثورة على خطى إسقاط النظام</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='icon-time'></i>يناير 30th, 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
    </div>
</div><!-- .widget/--><div class="widget flexslider widgetslider" id="bd-slider-2">
<ul class="slides">
<li>
    <div><a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%b9%d8%af%d8%af-408-%d9%84%d8%b4%d9%87%d8%b1-%d9%8a%d9%86%d8%a7%d9%8a%d8%b1-2017/" title="نشرة صوت البحرين عدد 408 لشهر يناير 2017" class="" style="width: 300px; height: 215px; background: url(http://voiceofbahrain.org/wp-content/uploads/2017/01/arabic-issue408-300x215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%b9%d8%af%d8%af-408-%d9%84%d8%b4%d9%87%d8%b1-%d9%8a%d9%86%d8%a7%d9%8a%d8%b1-2017/" title="نشرة صوت البحرين عدد 408 لشهر يناير 2017" rel="bookmark">نشرة صوت البحرين عدد 408 لشهر يناير 2017</a>
    </div>
</li>
<li>
    <div><a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%b9%d8%af%d8%af-407-%d9%84%d8%b4%d9%87%d8%b1-%d8%af%d9%8a%d8%b3%d9%85/" title="نشرة صوت البحرين العربي عدد 407 لشهر ديسمبر" class="" style="width: 300px; height: 215px; background: url(http://voiceofbahrain.org/wp-content/uploads/2016/12/issue-407-300x215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%b9%d8%af%d8%af-407-%d9%84%d8%b4%d9%87%d8%b1-%d8%af%d9%8a%d8%b3%d9%85/" title="نشرة صوت البحرين العربي عدد 407 لشهر ديسمبر" rel="bookmark">نشرة صوت البحرين العربي عدد 407 لشهر ديسمبر</a>
    </div>
</li>
<li>
    <div><a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%86-%d8%a7%d9%84%d8%b9%d8%af%d8%af-406-%d9%86%d9%88%d9%81%d9%85%d8%a8%d8%b1-2016/" title="نشرة صوت البحرن العدد 406 نوفمبر 2016" class="" style="width: 300px; height: 215px; background: url(http://voiceofbahrain.org/wp-content/uploads/2016/10/issue-406-300x215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%86-%d8%a7%d9%84%d8%b9%d8%af%d8%af-406-%d9%86%d9%88%d9%81%d9%85%d8%a8%d8%b1-2016/" title="نشرة صوت البحرن العدد 406 نوفمبر 2016" rel="bookmark">نشرة صوت البحرن العدد 406 نوفمبر 2016</a>
    </div>
</li>
<li>
    <div><a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-405-%d9%84%d8%b4%d9%87%d8%b1-%d8%a7%d9%83/" title="نشرة صوت البحرين العربي العدد 405 لشهر اكتوبر 2016" class="" style="width: 300px; height: 215px; background: url(http://voiceofbahrain.org/wp-content/uploads/2016/10/issue405-300x215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-405-%d9%84%d8%b4%d9%87%d8%b1-%d8%a7%d9%83/" title="نشرة صوت البحرين العربي العدد 405 لشهر اكتوبر 2016" rel="bookmark">نشرة صوت البحرين العربي العدد 405 لشهر اكتوبر 2016</a>
    </div>
</li>
<li>
    <div><a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-404-%d9%84%d8%b4%d9%87%d8%b1-%d8%b3%d8%a8/" title="نشرة صوت البحرين العربي العدد 404 لشهر سبتمبر 2016" class="" style="width: 300px; height: 215px; background: url(http://voiceofbahrain.org/wp-content/uploads/2016/08/issue404-300x215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-404-%d9%84%d8%b4%d9%87%d8%b1-%d8%b3%d8%a8/" title="نشرة صوت البحرين العربي العدد 404 لشهر سبتمبر 2016" rel="bookmark">نشرة صوت البحرين العربي العدد 404 لشهر سبتمبر 2016</a>
    </div>
</li>
</ul>
</div>
<script>
jQuery(window).load(function()
{
    jQuery('#bd-slider-2').flexslider({
        animation: "fade",
        easing: "swing",
        direction: "horizontal",
        keyboard: false,
        slideshowSpeed: 7000,
        animationSpeed: 600,
        randomize: false,
        pauseOnHover: true,
        controlNav: false,
        directionNav: true,
        prevText: '<i class="icon-chevron-left"></i>',
        nextText: '<i class="icon-chevron-right"></i>'
    });
});
</script>
</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col4">
                <div class="footer-col-1 widget-inner-box">
<div id="text-4" class="widget widget_text">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><a href="http://voiceofbahrain.org/"><img src="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-FOOTER-LOGO.png" alt="VOB FOOTER LOGO" width="157" height="81" class="alignnone size-full wp-image-436" /></a></div>
		</div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-1/-->
<div class="footer-col-2 widget-inner-box">
<div id="nav_menu-3" class="widget widget_nav_menu">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440"><a href="http://voiceofbahrain.org/about/">من نحن</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a href="http://voiceofbahrain.org/contact/">اتصل بنا</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446"><a href="http://english.voiceofbahrain.org/">الموقع الانجليزي</a></li>
</ul></div></div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-2/-->
<div class="footer-col-3 widget-inner-box">
<div id="text-5" class="widget widget_text">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget">عدنا والعود احمد ان شاء الله ، بعد انقطاع جاوز السنة لنلتقي مع القراء الأعزاء والمتابعين والمتخصصين بالشأن البحراني، والمتابعين للثورة المباركة التي لازالت قائمة بكل شموخ وعزة</div>
		</div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-3/-->
<div class="footer-col-4 widget-inner-box last">
<div id="bd-popular-posts-2" class="widget bd-popular-posts">
<div class="widget-title">
<h2>
اكثر المقالات قراءة
</h2>
</div>
<div class="widget-inner video-box clearfix">
</div>
</div><!-- .footer-widget/--><div id="text-6" class="widget widget_text">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"> فبعد التوقف القاهر لصفحة صوت البحرين الالكترونية، هاهي تظهر بحلة جديدة ليرى المتابع والمحب لهذ النهج من النضال ضالته فيها، وهذا يعينه على مجابهة الظلم والحيف الواقع على شعبنا المجاهد الصابر المؤمن.</div>
		</div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-4/-->
            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
                    </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="icon-chevron-up"></i></div>    <script type="text/javascript">
    jQuery(document).ready(function($)
    {
        jQuery(".gallery dl.gallery-item .gallery-icon a").addClass("lightbox");
        jQuery(".gallery dl.gallery-item .gallery-icon a").attr('rel', 'lightbox_11266');
        jQuery(".gallery dl.gallery-item .gallery-icon a[href*='attachment']").removeClass("lightbox").attr('href');
    });
</script><script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/forcemagic/extra-options/js/extra-options.js?ver=3.9.16'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-includes/js/comment-reply.min.js?ver=3.9.16'></script>
</body></html>