<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <title>منظمة العفو الدولية تتهم البحرين بقمع المعارضة | صوت البحرين</title>
    <meta charset="UTF-8" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://voiceofbahrain.org/xmlrpc.php" />
    <link rel="alternate" type="application/rss+xml" title="صوت البحرين" href="http://voiceofbahrain.org/feed/" />
    <link rel="alternate" type="application/atom+xml" title="صوت البحرين" href="http://voiceofbahrain.org/feed/atom/" />
        <link rel="alternate" type="application/rss+xml" title="صوت البحرين &raquo; الخلاصة" href="http://voiceofbahrain.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="صوت البحرين &raquo; خلاصة التعليقات" href="http://voiceofbahrain.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صوت البحرين &raquo; منظمة العفو الدولية تتهم البحرين بقمع المعارضة خلاصة التعليقات" href="http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d9%82%d9%85%d8%b9/feed/" />
<link rel='stylesheet' id='bd-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/fonts/font-awesome/css/font-awesome.min.css?ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/fonts/fontello/css/fontello.css?ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/images/lightbox/themes/default/jquery.lightbox.css?ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='color-3-css'  href='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/css/color-3.css?ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=3.9.19' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"13531","ajaxurl":"http:\/\/voiceofbahrain.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/modernizr.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/images/lightbox/jquery.lightbox.min.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.flexslider-min.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.isotope.min.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.cycle.all.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.fitvids.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.easing.1.3.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.placeholder.js?ver=3.9.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Go to..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/main.js?ver=3.9.19'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://voiceofbahrain.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://voiceofbahrain.org/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 3.9.19" />
<link rel='canonical' href='http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d9%82%d9%85%d8%b9/' />
<link rel='shortlink' href='http://voiceofbahrain.org/?p=13531' />
<link rel="shortcut icon" href="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-Favicon1.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-Favicon1.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-Favicon1.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-Favicon1.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-Favicon1.png" />
<meta name="description" content="أعلنت منظمة العفو الدولية أن حكومة البحرين قمعت المعارضة وتصدت بعنف لاحتجاجات وقعت في العام الأخير، واتهمت بريطانيا والولايات المتحدة على وجه الخصوص بغض النظر عن هذه الانتهاكات. وج" />
<meta property="og:title" content="منظمة العفو الدولية تتهم البحرين بقمع المعارضة  صوت البحرين" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d9%82%d9%85%d8%b9/" />
<meta property="og:site_name" content="صوت البحرين" />
<script type="text/javascript">
var bd_url = 'http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0';
</script>
<!--[if lt IE 9]><script src="http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><style type="text/css">
body {
background-color:#ffffff; 
background-image: url('http://voiceofbahrain.org/wp-content/uploads/2014/03/NEW-BG.png'); 
background-attachment:scroll ; 
background-position:center ; 
}

.gotop:hover,
.btn,
.button,
button.button,
.btn[type="submit"],
.button[type="submit"],
input[type="button"],
input[type="reset"],
input[type="submit"],
.top-menu ul ul li:hover > a, .top-menu ul ul :hover > a,
.nav ul ul li:hover > a, .nav ul ul :hover > a,
.nav ul li.current-menu-item ul.sub-menu a, .nav ul li.current-menu-item ul.sub-menu a:hover, .nav ul li.current-menu-parent ul.sub-menu a:hover, .nav ul li.current-page-ancestor ul.sub-menu a, .nav ul li.current-page-ancestor ul.sub-menu a:hover,
.nav ul li.current-menu-item a, .nav ul li.current-menu-item a:hover, .nav ul li.current-menu-parent a, .nav ul li.current-menu-parent a:hover, .nav ul li.current-page-ancestor a, .nav ul li.current-page-ancestor a:hover,
.header-v4 .top-bar-left .breaking-news .breaking-news-title,
.content-wrapper .post-image a,
#breaking-news-in-pic .post-image a,
div.box-title-more .prev:hover,
div.box-title-more .nxt:hover,
div.box-title-more .more-plus:hover,
#calendar_wrap #wp-calendar #today, #calendar_wrap #wp-calendar #today,
#footer-widgets .widget.widget_tabs .tabs_nav li.active,
.widget.flexslider .flex-prev:hover,
.widget.flexslider .flex-next:hover,
#slider.flexslider .flex-prev:hover,
#slider.flexslider .flex-next:hover,
.pagenavi span.pagenavi-current,
.home-blog .flexslider .flex-prev:hover,
.home-blog .flexslider .flex-next:hover,
.article .flexslider .flex-prev:hover,
.article .flexslider .flex-next:hover,
span.bd-criteria-percentage,
.tagcloud a:hover,
.home-box-title div.box-title-more .prev:hover,
.home-box-title div.box-title-more .nxt:hover,
.home-box-title div.box-title-more .more-plus:hover,
.header-v5 .breaking-news .breaking-news-title,
.post-gallery,
.gallery-caption,
#navigation ul#menu-nav > li:hover,
#navigation ul#menu-nav > li.current_page_item,
#navigation ul#menu-nav > li.current-menu-item,
#navigation ul#menu-nav > li.current-menu-paren,
.home-box-title div.box-title-more .more-plus,
#slider ul.slides li .t-cate,
#navigation ul#menu-nav > li.current-menu-ancestor > a
{
    background-color: #CD2122 ;
}
a:hover,
span.required,
.pagenavi a:hover,
span.bd-criteria-percentage,
.post-navigation a:hover,
.breadcrumbs  a,
div.toggle span,
.header-v5 nav#nav ul .current_page_item a, .header-v5 nav#nav ul .current-menu-item  a, .header-v5 nav#nav ul > .current-menu-parent a
{
    color: #CD2122;
}
div.box-title h2,
div.box-title-more .prev:hover,
div.box-title-more .nxt:hover,
div.box-title-more .more-plus:hover,
.widget.widget_tabs .tabs_nav li.active a,
.pagenavi span.pagenavi-current,
.pagenavi a:hover,
.post-entry blockquote,
.home-box-title h2,
.timeline-list .timeline-item .timeline-link  a,
.header-v5 nav#nav ul .current_page_item a, .header-v5 nav#nav ul .current-menu-item  a, .header-v5 nav#nav ul > .current-menu-parent a,
.header-v5 nav#nav ul ul,
.header-topbar.top,
#navigation ul ul
{
    border-color: #CD2122 ;
}


#wrapper
{
background-image: url('http://voiceofbahrain.org/wp-content/uploads/2014/06/VOB-NEW-BANNER-AR-1024x209.png') ; 
background-repeat:repeat-x ; 
}
#footer-widgets, .footer
{
background-color:#000000 ; 
}
#footer-widgets .widget .post-warpper{ border-color: #000000 ; }

#nav, .nav ul li, .header-v5 nav#nav > ul > li > a, #nav, .nav ul li a, #navigation ul#menu-nav > li > a, #navigation ul#menu-nav > li > a{
	color :#ffffff;
	font-size : 16px;
    }
</style></head>
<body class="rtl single single-post postid-13531 single-format-standard"style=''>

<div id="wrapper" class="boxed">
    
    <div class="header">
        <div class="container">
                        <div class="logo header-logo logo-title" style="margin-top:2px;">
                <a href='http://voiceofbahrain.org/' title='صوت البحرين' rel='home' /> 
<div class='logo-wrapper'>
<img src='http://voiceofbahrain.org/wp-content/uploads/2014/01/VOB-LOGO-RED1.png' alt='صوت البحرين' border='0' /> 
</div>
</a> 
            </div><!-- logo/-->

                    </div>
    </div><!-- .header -->

    <div id="navigation">
        <div class="container">
            <ul id="menu-nav" class="menu">
                <li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://voiceofbahrain.org/">الرئيسية</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://voiceofbahrain.org/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://voiceofbahrain.org/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://voiceofbahrain.org/category/%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d9%83%d8%a9/">بيانات الحركة</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://voiceofbahrain.org/category/%d9%83%d9%84%d9%85%d8%a9/">كلمة</a></li>
<li id="menu-item-1650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1650"><a href="http://voiceofbahrain.org/category/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86/">نشرة صوت البحرين</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://voiceofbahrain.org/category/%d9%83%d8%aa%d8%a8/">كتب</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://voiceofbahrain.org/category/%d8%b5%d9%88%d8%b1/">صور</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://voiceofbahrain.org/category/%d8%b5%d9%88%d8%aa-%d9%88%d9%81%d9%8a%d8%af%d9%8a%d9%88/">صوت وفيديو</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229"><a href="http://english.voiceofbahrain.org/">ENGLISH</a></li>
                            </ul>
        </div>
    </div><!-- #navigation -->

    <div class="breaking-news-inner">
                <div class="container">
            <div class="breaking-news modern-ticker" id="breaking-news">
                <div class="breaking-news-title">
                    اخر الاخبار                </div>
                <div class="mt-news">
                    <ul >
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b9%d8%a7%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d9%85%d8%b9-%d8%a7%d9%84/" title="&#8220;العفو الدولية&#8221; تتحدث عن عام من القمع الحكومي الوحشي لسحق المعارضة في البحرين" rel="bookmark">&#8220;العفو الدولية&#8221; تتحدث عن عام من القمع الحكومي الوحشي لسحق المعارضة في البحرين</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d9%88/" title="منظمة العفو تتهم البحرين بالتراجع عن وعودها في مجال حقوق الانسان" rel="bookmark">منظمة العفو تتهم البحرين بالتراجع عن وعودها في مجال حقوق الانسان</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d9%82%d9%85%d8%b9/" title="منظمة العفو الدولية تتهم البحرين بقمع المعارضة" rel="bookmark">منظمة العفو الدولية تتهم البحرين بقمع المعارضة</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%a7%d9%85%d9%86%d8%b3%d8%aa%d9%8a-%d9%82%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86/" title="امنستي: قمع المعارضة في البحرين" rel="bookmark">امنستي: قمع المعارضة في البحرين</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%a3%d8%b9%d9%85%d8%af%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d8%a7%d9%86-%d8%aa%d8%ba%d8%b7%d9%91%d9%8a-%d9%85%d8%ad%d9%8a%d8%b7-%d9%85%d8%b7%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7/" title="أعمدة الدخان تغطّي محيط مطار البحرين الدولي وقطع أحد أهم شوارع البحرين بالإطارات المشتعلة" rel="bookmark">أعمدة الدخان تغطّي محيط مطار البحرين الدولي وقطع أحد أهم شوارع البحرين بالإطارات المشتعلة</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%ae%d8%a7%d8%b7%d8%b1-%d8%a8%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%84/" title="صحيفة بريطانية: بن سلمان يخاطر بتعليق لافتة &#8220;للبيع&#8221; على كل أصول الدولة" rel="bookmark">صحيفة بريطانية: بن سلمان يخاطر بتعليق لافتة &#8220;للبيع&#8221; على كل أصول الدولة</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%85%d9%8a%d8%ab%d9%85-%d8%a7%d9%84%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%ad%d9%88%d9%84-%d9%85%d8%a7-%d9%8a%d9%85%d9%83%d9%86/" title="تغريدات الشيخ ميثم السلمان حول ما يمكن ان تخرج به المؤسسة الوطنية" rel="bookmark">تغريدات الشيخ ميثم السلمان حول ما يمكن ان تخرج به المؤسسة الوطنية</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d9%85%d8%b9%d8%a7%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7%d8%a9-%d8%a7%d8%a8%d8%aa%d8%b3%d8%a7%d9%85-%d8%a7%d9%84%d8%b5%d8%a7%d8%a6%d8%ba-%d9%85%d9%86-%d8%af%d8%a7%d8%ae%d9%84-%d8%b2/" title="معايدة الناشطة ابتسام الصائغ من داخل زنزانتها" rel="bookmark">معايدة الناشطة ابتسام الصائغ من داخل زنزانتها</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%b3%d9%81%d9%8a%d8%b1-%d8%a3%d8%a8%d9%88%d8%b8%d8%a8%d9%8a-%d9%8a%d8%aa%d8%b9%d9%85%d8%af-%d8%aa%d8%b4%d9%88%d9%8a%d9%87-%d9%82%d8%b7%d8%b1-%d9%88%d8%af%d9%88%d8%b1%d9%87%d8%a7-%d9%81%d9%8a-%d8%a5/" title="سفير أبوظبي يتعمد تشويه قطر ودورها في إحلال الاستقرار أزمة البحرين تفضح جهل العتيبة" rel="bookmark">سفير أبوظبي يتعمد تشويه قطر ودورها في إحلال الاستقرار أزمة البحرين تفضح جهل العتيبة</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d9%86%d8%b1%d8%b3%d9%84-%d8%aa%d8%ad%d9%8a%d8%a9-%d8%a5%d9%83%d8%a8%d8%a7%d8%b1-%d9%88%d8%a7%d8%b9%d8%aa%d8%b2%d8%a7%d8%b2/" title="علماء البحرين: نرسل تحية إكبار واعتزاز إلى رجال الله المقاومين وإلى سيّد النّصر سماحة القائد المجاهد السّيد حسن نصر الله (دامَ عزه) وكلِّ المجاهدين الذين أعلوا رأس كلّ شريف ينتمي للأمّة الإسلامية&#8230;" rel="bookmark">علماء البحرين: نرسل تحية إكبار واعتزاز إلى رجال الله المقاومين وإلى سيّد النّصر سماحة القائد المجاهد السّيد حسن نصر الله (دامَ عزه) وكلِّ المجاهدين الذين أعلوا رأس كلّ شريف ينتمي للأمّة الإسلامية&#8230;</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%ab%d9%88%d8%b1%d8%a9-%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-80-%d8%b4%d9%87%d8%b1%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d9%88%d8%b9%d9%8a-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d9%8a/" title="ثورة شعب البحرين: 80 شهرا من الوعي الثوري المبدئي" rel="bookmark">ثورة شعب البحرين: 80 شهرا من الوعي الثوري المبدئي</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%b9%d9%88%d8%a7%d9%85%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b2%d9%8a%d9%81-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9/" title="العوامية تكشف زيف الحكومات الغربية" rel="bookmark">العوامية تكشف زيف الحكومات الغربية</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
            </div>

<div class="clear"></div>
<div id="main" class="container">
    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="http://voiceofbahrain.org"><i class="icon-home"></i></a><i class="icon-angle-left"></i></li> <a href="http://voiceofbahrain.org/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" title="شاهد جميع المقالات في أخبار">أخبار</a> <i class="icon-angle-left"></i> <li class="current">منظمة العفو الدولية تتهم البحرين بقمع المعارضة</li></ul>                    <article class="post-13531 post type-post status-publish format-standard hentry category-3 article" id="post-13531">
                                <div class="clearfix"></div>
                <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">منظمة العفو الدولية تتهم البحرين بقمع المعارضة</span></h1>
                <div class='clearfix'></div> 
                                <div class="post-entry bottom40">
                                        <p class="intro" style="font-weight: bold; color: #000000;"><a href="http://voiceofbahrain.org/wp-content/uploads/2017/09/59b0cdfed437502a318b4569.jpg"><img class="alignright size-medium wp-image-13532" src="http://voiceofbahrain.org/wp-content/uploads/2017/09/59b0cdfed437502a318b4569-300x168.jpg" alt="59b0cdfed437502a318b4569" width="300" height="168" /></a>أعلنت منظمة العفو الدولية أن حكومة البحرين قمعت المعارضة وتصدت بعنف لاحتجاجات وقعت في العام الأخير، واتهمت بريطانيا والولايات المتحدة على وجه الخصوص بغض النظر عن هذه الانتهاكات.</p>
<p style="color: #000000;">وجاء في بيان للمنظمة أنها وثقت قيام الحكومة البحرينية خلال الفترة من يونيو/حزيران 2016 إلى يونيو/حزيران 2017 باعتقال ما لا يقل عن 169 من منتقدي الحكومة، أو أقاربهم، وتعذيبهم، أو تهديدهم، أو منعهم من السفر.</p>
<p style="color: #000000;">وقال التقرير، الذي يحمل عنوان &#8220;لا أحد يستطيع حمايتكم: عام من قمع المعارضة في البحرين&#8221;، إن 6 أشخاص على الأقل قتلوا بينهم طفل خلال حملة القمع.</p>
<p style="color: #000000;">واتهم التقرير حكومات غربية لا سيما الولايات المتحدة وبريطانيا بالتزام الصمت، مشيرا إلى أن الدولتين لهما تأثير كبير في <a style="color: #11499d;" href="https://arabic.rt.com/search?cx=012273702381800949580%3Aiy4mxcpqrji&amp;cof=FORID%3A11&amp;ie=utf8&amp;q=%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86+&amp;sa=%D8%A7%D9%84%D8%A8%D8%AD%D8%AB" target="_blank" rel="tag noopener noreferrer">البحرين</a>، حيث يوجد قاعدة الأسطول الـ5 الأمريكي ومنشأة رئيسية للبحرية البريطانية.</p>
<p style="color: #000000;">وقالت <a style="color: #11499d;" href="https://arabic.rt.com/tags/amnesty_international/" target="_blank" rel="tag noopener noreferrer">منظمة العفو</a> إن سياسة الرئيس الأمريكي <a style="color: #11499d;" href="https://arabic.rt.com/tags/donald_trump/" target="_blank" rel="tag noopener noreferrer">دونالد ترامب</a> تغيرت عن سياسة سلفه <a style="color: #11499d;" href="https://arabic.rt.com/tags/barakobama/" target="_blank" rel="tag noopener noreferrer">باراك أوباما</a> الذي انتقد السلطات البحرينية.</p>
<p style="color: #000000;">وقال التقرير: &#8220;في مارس/آذار 2017، قال الرئيس ترامب لملك البحرين الملك حمد بن عيسى آل خليفة إنه لن يكون هناك توتر في العلاقات في ظل هذه الإدارة، وهو ما فسرته البحرين على ما يبدو باعتباره ضوء أخضر لمواصلة قمعها&#8221;.</p>
<p style="color: #000000;">وصعدت حكومة البحرين حملة على منتقديها وأغلقت جماعتين سياسيتين رئيسيتين وسحبت الجنسية من الزعيم الروحي للشيعة وسجنت مدافعين حقوقيين، كما أدانت محاولات من حكومات أمريكية وبريطانية سابقة للتدخل في حملتها.</p>
<p style="color: #000000;">وفي يوليو/تموز، قضت محكمة بحرينية بسجن الحقوقي والناشط البارز نبيل رجب لعامين بتهمة نشر أخبار كاذبة. وهو يواجه محاكمة أخرى، واحتمال السجن 15 عاما أخرى بسبب تغريدات على موقع تويتر.</p>
<p style="color: #000000;">وقال فيليب لوثر، مدير البحوث وأنشطة كسب التأييد للشرق الأوسط وشمال إفريقيا في منظمة العفو الدولية: &#8220;لقد تمكنت حكومة البحرين، باستخدام مختلف أنواع القمع بما في ذلك المضايقة والاحتجاز التعسفي والتعذيب، من سحق المجتمع المدني، الذي كان من قبل نشيطا ومزدهرا، حتى أصبح الآن مجرد أصوات قليلة منفردة لديها من الشجاعة ما يكفي للمجاهرة بآرائها&#8221;.</p>
<p style="color: #000000;">وأضافت المنظمة أنها تلقت تقارير عن تعذيب 9 منتقدين للحكومة خلال احتجازهم، منهم 8 في شهر مايو/أيار 2017 وحده.</p>
<p style="color: #000000;">وتشهد البحرين توترات منذ أخمدت احتجاجات ضمن الربيع العربي في 2011. وتقول المملكة، التي يغلب على سكانها الشيعة، إنها تواجه تهديدا من إيران، متهمة <a style="color: #11499d;" href="https://arabic.rt.com/tags/tehran/" target="_blank" rel="tag noopener noreferrer">طهران</a> باستمالة مواطنين شيعة وتسليحهم في محاولة لإسقاط أسرة آل خليفة.</p>
<p style="color: #000000;">المصدر: رويترز</p>
<p style="color: #000000;">ألكسندر توميلين</p>
<p>&nbsp; (5)</p>
                                                        </div>
                                                    <script type="text/javascript">
        window.___gcfg = {lang: 'en-US'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

    <div class="post-share-box">
        <h4 class="post-share-title" style="display: none">
            شاركها         </h4>

                    <ul class="post-share-box-social-networks social-icons">
                                    <li class="facebook">
                        <a class="ttip" title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d9%82%d9%85%d8%b9/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d9%82%d9%85%d8%b9/">
                            <i class="social_icon-facebook"></i>
                        </a>
                    </li>
                                                    <li class="twitter">
                        <a class="ttip" title="twitter" onClick="window.open('http://twitter.com/share?url=http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d9%82%d9%85%d8%b9/&amp;text=منظمة%20العفو%20الدولية%20تتهم%20البحرين%20بقمع%20المعارضة','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d9%82%d9%85%d8%b9/&amp;text=منظمة%20العفو%20الدولية%20تتهم%20البحرين%20بقمع%20المعارضة">
                            <i class="social_icon-twitter"></i>
                        </a>
                    </li>
                                                    <li class="linkedin">
                        <a class="ttip" title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d9%82%d9%85%d8%b9/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d9%82%d9%85%d8%b9/">
                            <i class="social_icon-linkedin"></i>
                        </a>
                    </li>
                                                    <li class="reddit">
                        <a class="ttip" title="reddit" onClick="window.open('http://reddit.com/submit?url=http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d9%82%d9%85%d8%b9/&amp;title=منظمة%20العفو%20الدولية%20تتهم%20البحرين%20بقمع%20المعارضة','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d9%82%d9%85%d8%b9/&amp;title=منظمة%20العفو%20الدولية%20تتهم%20البحرين%20بقمع%20المعارضة">
                            <i class="social_icon-reddit"></i>
                        </a>
                    </li>
                                                    <li class="tumblr">
                                                <a class="ttip" title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d9%82%d9%85%d8%b9/&amp;name=منظمة%20العفو%20الدولية%20تتهم%20البحرين%20بقمع%20المعارضة','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d9%82%d9%85%d8%b9/&amp;name=منظمة%20العفو%20الدولية%20تتهم%20البحرين%20بقمع%20المعارضة">
                            <i class="social_icon-tumblr"></i>
                        </a>
                    </li>
                                                    <li class="google">
                        <a class="ttip" title="google" onClick="window.open('https://plus.google.com/share?url=http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d9%82%d9%85%d8%b9/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d9%82%d9%85%d8%b9/">
                            <i class="social_icon-google"></i>
                        </a>
                    </li>
                                                    <li class="pinterest">
                                                <a class="ttip" title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvoiceofbahrain.org%2F%25d9%2585%25d9%2586%25d8%25b8%25d9%2585%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d9%2581%25d9%2588-%25d8%25a7%25d9%2584%25d8%25af%25d9%2588%25d9%2584%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25aa%25d9%2587%25d9%2585-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25ad%25d8%25b1%25d9%258a%25d9%2586-%25d8%25a8%25d9%2582%25d9%2585%25d8%25b9%2F&amp;description=%D9%85%D9%86%D8%B8%D9%85%D8%A9+%D8%A7%D9%84%D8%B9%D9%81%D9%88+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9+%D8%AA%D8%AA%D9%87%D9%85+%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86+%D8%A8%D9%82%D9%85%D8%B9+%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9&amp;media=" target="_blank" />
                        <i class="social_icon-pinterest"></i>
                        </a>
                    </li>
                            </ul>

        
    </div><!-- .post-share/-->
                                                        <div class="single-post-related">
            <div class="home-box-title">
                <h2>
                    <b>مقالات ذات صلة</b>
                                    </h2>
            </div>
            <section id="related-posts">
                <div class="related-images">
                                                                        <div class="related-item">
                                <div class="post-image"><a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b9%d8%a7%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d9%85%d8%b9-%d8%a7%d9%84/" title="&#8220;العفو الدولية&#8221; تتحدث عن عام من القمع الحكومي الوحشي لسحق المعارضة في البحرين" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/09/159b107ce89cb8_KPIFMQGHJELNO-300x174-270x174.jpeg" width="270" height="180" alt="&#8220;العفو الدولية&#8221; تتحدث عن عام من القمع الحكومي الوحشي لسحق المعارضة في البحرين" border="0" /> </a></div><!-- .post-image/-->
                                <h4 class="entry-title"><a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b9%d8%a7%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d9%85%d8%b9-%d8%a7%d9%84/" title="&#8220;العفو الدولية&#8221; تتحدث عن عام من القمع الحكومي الوحشي لسحق المعارضة في البحرين" rel="bookmark" class="related-item-title">&#8220;العفو الدولية&#8221; تتحدث عن عام من القمع الحكومي الوحشي لسحق المعارضة في البحرين</a></h4>
                                <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://voiceofbahrain.org/author/admin/" title="مقالات admin" rel="author">admin</a></strong></div>
                                <span style="display:none" class="updated">2017-09-07</span>
                            </div>
                                                    <div class="related-item">
                                <div class="post-image"><a href="http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d9%88/" title="منظمة العفو تتهم البحرين بالتراجع عن وعودها في مجال حقوق الانسان" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/09/alalam_636403670523057842_25f_4x3-300x173-270x173.jpg" width="270" height="180" alt="منظمة العفو تتهم البحرين بالتراجع عن وعودها في مجال حقوق الانسان" border="0" /> </a></div><!-- .post-image/-->
                                <h4 class="entry-title"><a href="http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d9%88/" title="منظمة العفو تتهم البحرين بالتراجع عن وعودها في مجال حقوق الانسان" rel="bookmark" class="related-item-title">منظمة العفو تتهم البحرين بالتراجع عن وعودها في مجال حقوق الانسان</a></h4>
                                <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://voiceofbahrain.org/author/admin/" title="مقالات admin" rel="author">admin</a></strong></div>
                                <span style="display:none" class="updated">2017-09-07</span>
                            </div>
                                                    <div class="related-item">
                                <div class="post-image"><a href="http://voiceofbahrain.org/%d8%a7%d9%85%d9%86%d8%b3%d8%aa%d9%8a-%d9%82%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86/" title="امنستي: قمع المعارضة في البحرين" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/09/IMG_1656-300x171-270x171.jpg" width="270" height="180" alt="امنستي: قمع المعارضة في البحرين" border="0" /> </a></div><!-- .post-image/-->
                                <h4 class="entry-title"><a href="http://voiceofbahrain.org/%d8%a7%d9%85%d9%86%d8%b3%d8%aa%d9%8a-%d9%82%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86/" title="امنستي: قمع المعارضة في البحرين" rel="bookmark" class="related-item-title">امنستي: قمع المعارضة في البحرين</a></h4>
                                <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://voiceofbahrain.org/author/admin/" title="مقالات admin" rel="author">admin</a></strong></div>
                                <span style="display:none" class="updated">2017-09-06</span>
                            </div>
                                                    <div class="related-item">
                                <div class="post-image"><a href="http://voiceofbahrain.org/%d8%a3%d8%b9%d9%85%d8%af%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d8%a7%d9%86-%d8%aa%d8%ba%d8%b7%d9%91%d9%8a-%d9%85%d8%ad%d9%8a%d8%b7-%d9%85%d8%b7%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7/" title="أعمدة الدخان تغطّي محيط مطار البحرين الدولي وقطع أحد أهم شوارع البحرين بالإطارات المشتعلة" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/09/IMG_1654-300x216-270x180.jpg" width="270" height="180" alt="أعمدة الدخان تغطّي محيط مطار البحرين الدولي وقطع أحد أهم شوارع البحرين بالإطارات المشتعلة" border="0" /> </a></div><!-- .post-image/-->
                                <h4 class="entry-title"><a href="http://voiceofbahrain.org/%d8%a3%d8%b9%d9%85%d8%af%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d8%a7%d9%86-%d8%aa%d8%ba%d8%b7%d9%91%d9%8a-%d9%85%d8%ad%d9%8a%d8%b7-%d9%85%d8%b7%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7/" title="أعمدة الدخان تغطّي محيط مطار البحرين الدولي وقطع أحد أهم شوارع البحرين بالإطارات المشتعلة" rel="bookmark" class="related-item-title">أعمدة الدخان تغطّي محيط مطار البحرين الدولي وقطع أحد أهم شوارع البحرين بالإطارات المشتعلة</a></h4>
                                <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://voiceofbahrain.org/author/admin/" title="مقالات admin" rel="author">admin</a></strong></div>
                                <span style="display:none" class="updated">2017-09-06</span>
                            </div>
                                                            </div><!-- #related-posts -->
                <div class="clear"></div>
            </section><!-- #related-posts -->
        </div><!-- .post-related -->
                                </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar">
    <div id="text-7" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
مصير طغاة آل سعود وآل خليفة: ملعونون أينما ثقفوا
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><p>مشكلة الطغاة اعتقادهم بان بقاءهم يقتضي فناء الآخرين. فكأن الوجود لا يتسع للجميع، وان الحياة ليست من نصيب كافة البشر. لذلك تتميز عهود الطغيان بالقتل المفرط والدموية والاغتيال والتصفية. الطغاة لا يستطيعون البقاء مع الآخرين الا اذا حكم الآخرون على انفسهم بالموت عن طريق الاستسلام والخنوع وخلع لباس الانسانية. هذا ما يفعله الخليفيون منذ العام 2011 مع السكان الاصليين الذين يطالبون بما هو حق وعدل وانساني، ويرفضون الظلم والاستبداد والديكتاتورية والفساد. وهذا ما يمارسه السعوديون مع ابناء الجزيرة العربية سواء من يعيش في جنوبها (اليمن) او في شرقها. هذا الصراع تجسيد لما شهدته حقب التاريخ من مواجهات لم تتوقف بين الحكام الظالمين والشعوب المظلومة. لم يتوقف هذا الصراع يوما، لانه صراع بين الحق والباطل، بين العدل والظلم، وبين الانسانية والحيوانية. انها حقيقة مرة ولكنها جانب من التاريخ البشري الذي قلما تميز بالامن والاستقرار والعدل الا في حقب قصيرة سادتها الرحمة الالهية وحماها الله فيها من فتن الزمان وتقلبات الحياة. ما اكثر الشهداء الذين سقطوا في هذا الصراع دفاعا عن الحق والعدل والانسانية، وما أشد ظلم الطغاة الذين لا يرقبون في المستضعفين إلا ولا ذمة.<br />
ان ما تشهده المنطقة الشرقية من الجزيرة العربية هذه الايام تعبير عن ذلك الصراع بين اهل الحق واهل الباطل، بين اتباع الانبياء وآخرهم محمد عليه افضل الصلاة والسلام، واهل الشيطان الذين ختم الله على قلوبهم فاصبحوا لا يرون الحق. الخطة السعودية التي بدأت منذ ثلاثة عقود، تقتضي إزاحة السكان الاصليين من تلك المنطقة التي انعم الله عليها بالنفط، فاصبحت نقمة على اهلها. فالبيت السعودي يرى في الهوية السكانية لتلك المنطقة تهديدا دائما لشرعية حكمه، خصوصا ان المنطقة لم تنتفع ابدا من النعمة النفطية التي تنفق على اهل القصور في نجد، وتستخدم سلاحا ضد مناوئيهم.</p>
</div>
		</div>
</div><!-- .widget/--><div id="bd-fb-likebox-2" class="widget bd-fb-likebox">
<div class="widget-title box-title">
<h2><b>
فيسبوك
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="like_box_footer" style='background:#FFFFFF;'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/aAhrarBFM&amp;width=280&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23e7402f&amp;stream=false&amp;header=false&amp;height=250" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:250px;" allowTransparency="true"></iframe>
</div>
</div>
</div><!-- .widget/--><div id="bd-recent-posts-2" class="widget bd-recent-posts">
<div class="widget-title box-title">
<h2><b>
أحدث المقالات
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
    <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b9%d8%a7%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d9%85%d8%b9-%d8%a7%d9%84/" title="&#8220;العفو الدولية&#8221; تتحدث عن عام من القمع الحكومي الوحشي لسحق المعارضة في البحرين" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/09/159b107ce89cb8_KPIFMQGHJELNO-300x174-52x50.jpeg" width="52" height="50" alt="&#8220;العفو الدولية&#8221; تتحدث عن عام من القمع الحكومي الوحشي لسحق المعارضة في البحرين" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%b9%d8%a7%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d9%85%d8%b9-%d8%a7%d9%84/" title="&#8220;العفو الدولية&#8221; تتحدث عن عام من القمع الحكومي الوحشي لسحق المعارضة في البحرين" rel="bookmark">&#8220;العفو الدولية&#8221; تتحدث عن عام من القمع الحكومي الوحشي لسحق المعارضة في البحرين</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='icon-time'></i>سبتمبر 7th, 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d9%88/" title="منظمة العفو تتهم البحرين بالتراجع عن وعودها في مجال حقوق الانسان" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/09/alalam_636403670523057842_25f_4x3-300x173-52x50.jpg" width="52" height="50" alt="منظمة العفو تتهم البحرين بالتراجع عن وعودها في مجال حقوق الانسان" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d9%88/" title="منظمة العفو تتهم البحرين بالتراجع عن وعودها في مجال حقوق الانسان" rel="bookmark">منظمة العفو تتهم البحرين بالتراجع عن وعودها في مجال حقوق الانسان</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='icon-time'></i>سبتمبر 7th, 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d9%82%d9%85%d8%b9/" title="منظمة العفو الدولية تتهم البحرين بقمع المعارضة" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/09/59b0cdfed437502a318b4569-300x168-52x50.jpg" width="52" height="50" alt="منظمة العفو الدولية تتهم البحرين بقمع المعارضة" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://voiceofbahrain.org/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a8%d9%82%d9%85%d8%b9/" title="منظمة العفو الدولية تتهم البحرين بقمع المعارضة" rel="bookmark">منظمة العفو الدولية تتهم البحرين بقمع المعارضة</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='icon-time'></i>سبتمبر 7th, 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://voiceofbahrain.org/%d8%a7%d9%85%d9%86%d8%b3%d8%aa%d9%8a-%d9%82%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86/" title="امنستي: قمع المعارضة في البحرين" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/09/IMG_1656-300x171-52x50.jpg" width="52" height="50" alt="امنستي: قمع المعارضة في البحرين" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://voiceofbahrain.org/%d8%a7%d9%85%d9%86%d8%b3%d8%aa%d9%8a-%d9%82%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86/" title="امنستي: قمع المعارضة في البحرين" rel="bookmark">امنستي: قمع المعارضة في البحرين</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='icon-time'></i>سبتمبر 6th, 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://voiceofbahrain.org/%d8%a3%d8%b9%d9%85%d8%af%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d8%a7%d9%86-%d8%aa%d8%ba%d8%b7%d9%91%d9%8a-%d9%85%d8%ad%d9%8a%d8%b7-%d9%85%d8%b7%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7/" title="أعمدة الدخان تغطّي محيط مطار البحرين الدولي وقطع أحد أهم شوارع البحرين بالإطارات المشتعلة" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/09/IMG_1654-300x216-52x50.jpg" width="52" height="50" alt="أعمدة الدخان تغطّي محيط مطار البحرين الدولي وقطع أحد أهم شوارع البحرين بالإطارات المشتعلة" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://voiceofbahrain.org/%d8%a3%d8%b9%d9%85%d8%af%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d8%a7%d9%86-%d8%aa%d8%ba%d8%b7%d9%91%d9%8a-%d9%85%d8%ad%d9%8a%d8%b7-%d9%85%d8%b7%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7/" title="أعمدة الدخان تغطّي محيط مطار البحرين الدولي وقطع أحد أهم شوارع البحرين بالإطارات المشتعلة" rel="bookmark">أعمدة الدخان تغطّي محيط مطار البحرين الدولي وقطع أحد أهم شوارع البحرين بالإطارات المشتعلة</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='icon-time'></i>سبتمبر 6th, 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
    </div>
</div><!-- .widget/--><div class="widget flexslider widgetslider" id="bd-slider-2">
<ul class="slides">
<li>
    <div><a href="http://voiceofbahrain.org/%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-415-%d9%84%d8%b4%d9%87%d8%b1-%d8%a7%d8%ba%d8%b3%d8%b7%d8%b3/" title="صوت البحرين العربي العدد 415 لشهر اغسطس" class="" style="width: 300px; height: 215px; background: url(http://voiceofbahrain.org/wp-content/uploads/2017/08/عدد415-300x215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://voiceofbahrain.org/%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-415-%d9%84%d8%b4%d9%87%d8%b1-%d8%a7%d8%ba%d8%b3%d8%b7%d8%b3/" title="صوت البحرين العربي العدد 415 لشهر اغسطس" rel="bookmark">صوت البحرين العربي العدد 415 لشهر اغسطس</a>
    </div>
</li>
<li>
    <div><a href="http://voiceofbahrain.org/%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-414-%d9%84%d8%b4%d9%87%d8%b1-%d9%8a%d9%88%d9%84%d9%8a%d9%88-2017/" title="صوت البحرين العربي العدد 414 لشهر يوليو 2017" class="" style="width: 300px; height: 215px; background: url(http://voiceofbahrain.org/wp-content/uploads/2017/07/issue414-300x215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://voiceofbahrain.org/%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-414-%d9%84%d8%b4%d9%87%d8%b1-%d9%8a%d9%88%d9%84%d9%8a%d9%88-2017/" title="صوت البحرين العربي العدد 414 لشهر يوليو 2017" rel="bookmark">صوت البحرين العربي العدد 414 لشهر يوليو 2017</a>
    </div>
</li>
<li>
    <div><a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%b9%d8%af%d8%af-413-%d9%84%d8%b4%d9%87%d8%b1-%d9%8a%d9%88%d9%86%d9%8a/" title="نشرة صوت البحرين العربي عدد 413 لشهر يونيو 2017" class="" style="width: 300px; height: 215px; background: url(http://voiceofbahrain.org/wp-content/uploads/2017/06/issue413-300x215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%b9%d8%af%d8%af-413-%d9%84%d8%b4%d9%87%d8%b1-%d9%8a%d9%88%d9%86%d9%8a/" title="نشرة صوت البحرين العربي عدد 413 لشهر يونيو 2017" rel="bookmark">نشرة صوت البحرين العربي عدد 413 لشهر يونيو 2017</a>
    </div>
</li>
<li>
    <div><a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-412-%d9%84%d8%b4%d9%87%d8%b1-%d9%85%d8%a7/" title="نشرة صوت البحرين العربي العدد 412 لشهر مايو 2017" class="" style="width: 300px; height: 215px; background: url(http://voiceofbahrain.org/wp-content/uploads/2017/05/avob-issu-412-300x215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-412-%d9%84%d8%b4%d9%87%d8%b1-%d9%85%d8%a7/" title="نشرة صوت البحرين العربي العدد 412 لشهر مايو 2017" rel="bookmark">نشرة صوت البحرين العربي العدد 412 لشهر مايو 2017</a>
    </div>
</li>
<li>
    <div><a href="http://voiceofbahrain.org/%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-411-%d9%84%d8%b4%d9%87%d8%b1-%d8%a7%d8%a8%d8%b1%d9%8a%d9%84-2017/" title="صوت البحرين العربي العدد 411 لشهر ابريل 2017" class="" style="width: 300px; height: 215px; background: url(http://voiceofbahrain.org/wp-content/uploads/2017/04/issue-300x215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://voiceofbahrain.org/%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-411-%d9%84%d8%b4%d9%87%d8%b1-%d8%a7%d8%a8%d8%b1%d9%8a%d9%84-2017/" title="صوت البحرين العربي العدد 411 لشهر ابريل 2017" rel="bookmark">صوت البحرين العربي العدد 411 لشهر ابريل 2017</a>
    </div>
</li>
</ul>
</div>
<script>
jQuery(window).load(function()
{
    jQuery('#bd-slider-2').flexslider({
        animation: "fade",
        easing: "swing",
        direction: "horizontal",
        keyboard: false,
        slideshowSpeed: 7000,
        animationSpeed: 600,
        randomize: false,
        pauseOnHover: true,
        controlNav: false,
        directionNav: true,
        prevText: '<i class="icon-chevron-left"></i>',
        nextText: '<i class="icon-chevron-right"></i>'
    });
});
</script>
</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col4">
                <div class="footer-col-1 widget-inner-box">
<div id="text-4" class="widget widget_text">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><a href="http://voiceofbahrain.org/"><img src="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-FOOTER-LOGO.png" alt="VOB FOOTER LOGO" width="157" height="81" class="alignnone size-full wp-image-436" /></a></div>
		</div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-1/-->
<div class="footer-col-2 widget-inner-box">
<div id="nav_menu-3" class="widget widget_nav_menu">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440"><a href="http://voiceofbahrain.org/about/">من نحن</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a href="http://voiceofbahrain.org/contact/">اتصل بنا</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446"><a href="http://english.voiceofbahrain.org/">الموقع الانجليزي</a></li>
</ul></div></div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-2/-->
<div class="footer-col-3 widget-inner-box">
<div id="text-5" class="widget widget_text">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget">عدنا والعود احمد ان شاء الله ، بعد انقطاع جاوز السنة لنلتقي مع القراء الأعزاء والمتابعين والمتخصصين بالشأن البحراني، والمتابعين للثورة المباركة التي لازالت قائمة بكل شموخ وعزة</div>
		</div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-3/-->
<div class="footer-col-4 widget-inner-box last">
<div id="bd-popular-posts-2" class="widget bd-popular-posts">
<div class="widget-title">
<h2>
اكثر المقالات قراءة
</h2>
</div>
<div class="widget-inner video-box clearfix">
</div>
</div><!-- .footer-widget/--><div id="text-6" class="widget widget_text">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"> فبعد التوقف القاهر لصفحة صوت البحرين الالكترونية، هاهي تظهر بحلة جديدة ليرى المتابع والمحب لهذ النهج من النضال ضالته فيها، وهذا يعينه على مجابهة الظلم والحيف الواقع على شعبنا المجاهد الصابر المؤمن.</div>
		</div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-4/-->
            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
                    </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="icon-chevron-up"></i></div>    <script type="text/javascript">
    jQuery(document).ready(function($)
    {
        jQuery(".gallery dl.gallery-item .gallery-icon a").addClass("lightbox");
        jQuery(".gallery dl.gallery-item .gallery-icon a").attr('rel', 'lightbox_13531');
        jQuery(".gallery dl.gallery-item .gallery-icon a[href*='attachment']").removeClass("lightbox").attr('href');
    });
</script><script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/forcemagic/extra-options/js/extra-options.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-includes/js/comment-reply.min.js?ver=3.9.19'></script>
</body></html>