<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <title>البحرين: الحكم على الناشط الحقوقي نبيل رجب بالسجن لمدة سنتين  | صوت البحرين</title>
    <meta charset="UTF-8" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://voiceofbahrain.org/xmlrpc.php" />
    <link rel="alternate" type="application/rss+xml" title="صوت البحرين" href="http://voiceofbahrain.org/feed/" />
    <link rel="alternate" type="application/atom+xml" title="صوت البحرين" href="http://voiceofbahrain.org/feed/atom/" />
        <link rel="alternate" type="application/rss+xml" title="صوت البحرين &raquo; الخلاصة" href="http://voiceofbahrain.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="صوت البحرين &raquo; خلاصة التعليقات" href="http://voiceofbahrain.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صوت البحرين &raquo; البحرين: الحكم على الناشط الحقوقي نبيل رجب بالسجن لمدة سنتين خلاصة التعليقات" href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%86%d8%a8%d9%8a%d9%84/feed/" />
<link rel='stylesheet' id='bd-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/fonts/font-awesome/css/font-awesome.min.css?ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/fonts/fontello/css/fontello.css?ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/images/lightbox/themes/default/jquery.lightbox.css?ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='color-3-css'  href='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/css/color-3.css?ver=3.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=3.9.19' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"13211","ajaxurl":"http:\/\/voiceofbahrain.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/modernizr.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/images/lightbox/jquery.lightbox.min.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.flexslider-min.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.isotope.min.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.cycle.all.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.fitvids.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.easing.1.3.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.placeholder.js?ver=3.9.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Go to..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/main.js?ver=3.9.19'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://voiceofbahrain.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://voiceofbahrain.org/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 3.9.19" />
<link rel='canonical' href='http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%86%d8%a8%d9%8a%d9%84/' />
<link rel='shortlink' href='http://voiceofbahrain.org/?p=13211' />
<link rel="shortcut icon" href="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-Favicon1.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-Favicon1.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-Favicon1.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-Favicon1.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-Favicon1.png" />
<meta name="description" content="آخر تحديث : 10/07/2017 أفاد مصدر قضائي بأن محكمة في البحرين أصدرت حكما بسجن الناشط في مجال حقوق الإنسان نبيل رجب لمدة سنتين، بعد أن أدين بتهمة بث "أخبار كاذبة" و"إشاعات مغرضة تنال" />
<meta property="og:title" content="البحرين: الحكم على الناشط الحقوقي نبيل رجب بالسجن لمدة سنتين   صوت البحرين" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%86%d8%a8%d9%8a%d9%84/" />
<meta property="og:site_name" content="صوت البحرين" />
<script type="text/javascript">
var bd_url = 'http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0';
</script>
<!--[if lt IE 9]><script src="http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><style type="text/css">
body {
background-color:#ffffff; 
background-image: url('http://voiceofbahrain.org/wp-content/uploads/2014/03/NEW-BG.png'); 
background-attachment:scroll ; 
background-position:center ; 
}

.gotop:hover,
.btn,
.button,
button.button,
.btn[type="submit"],
.button[type="submit"],
input[type="button"],
input[type="reset"],
input[type="submit"],
.top-menu ul ul li:hover > a, .top-menu ul ul :hover > a,
.nav ul ul li:hover > a, .nav ul ul :hover > a,
.nav ul li.current-menu-item ul.sub-menu a, .nav ul li.current-menu-item ul.sub-menu a:hover, .nav ul li.current-menu-parent ul.sub-menu a:hover, .nav ul li.current-page-ancestor ul.sub-menu a, .nav ul li.current-page-ancestor ul.sub-menu a:hover,
.nav ul li.current-menu-item a, .nav ul li.current-menu-item a:hover, .nav ul li.current-menu-parent a, .nav ul li.current-menu-parent a:hover, .nav ul li.current-page-ancestor a, .nav ul li.current-page-ancestor a:hover,
.header-v4 .top-bar-left .breaking-news .breaking-news-title,
.content-wrapper .post-image a,
#breaking-news-in-pic .post-image a,
div.box-title-more .prev:hover,
div.box-title-more .nxt:hover,
div.box-title-more .more-plus:hover,
#calendar_wrap #wp-calendar #today, #calendar_wrap #wp-calendar #today,
#footer-widgets .widget.widget_tabs .tabs_nav li.active,
.widget.flexslider .flex-prev:hover,
.widget.flexslider .flex-next:hover,
#slider.flexslider .flex-prev:hover,
#slider.flexslider .flex-next:hover,
.pagenavi span.pagenavi-current,
.home-blog .flexslider .flex-prev:hover,
.home-blog .flexslider .flex-next:hover,
.article .flexslider .flex-prev:hover,
.article .flexslider .flex-next:hover,
span.bd-criteria-percentage,
.tagcloud a:hover,
.home-box-title div.box-title-more .prev:hover,
.home-box-title div.box-title-more .nxt:hover,
.home-box-title div.box-title-more .more-plus:hover,
.header-v5 .breaking-news .breaking-news-title,
.post-gallery,
.gallery-caption,
#navigation ul#menu-nav > li:hover,
#navigation ul#menu-nav > li.current_page_item,
#navigation ul#menu-nav > li.current-menu-item,
#navigation ul#menu-nav > li.current-menu-paren,
.home-box-title div.box-title-more .more-plus,
#slider ul.slides li .t-cate,
#navigation ul#menu-nav > li.current-menu-ancestor > a
{
    background-color: #CD2122 ;
}
a:hover,
span.required,
.pagenavi a:hover,
span.bd-criteria-percentage,
.post-navigation a:hover,
.breadcrumbs  a,
div.toggle span,
.header-v5 nav#nav ul .current_page_item a, .header-v5 nav#nav ul .current-menu-item  a, .header-v5 nav#nav ul > .current-menu-parent a
{
    color: #CD2122;
}
div.box-title h2,
div.box-title-more .prev:hover,
div.box-title-more .nxt:hover,
div.box-title-more .more-plus:hover,
.widget.widget_tabs .tabs_nav li.active a,
.pagenavi span.pagenavi-current,
.pagenavi a:hover,
.post-entry blockquote,
.home-box-title h2,
.timeline-list .timeline-item .timeline-link  a,
.header-v5 nav#nav ul .current_page_item a, .header-v5 nav#nav ul .current-menu-item  a, .header-v5 nav#nav ul > .current-menu-parent a,
.header-v5 nav#nav ul ul,
.header-topbar.top,
#navigation ul ul
{
    border-color: #CD2122 ;
}


#wrapper
{
background-image: url('http://voiceofbahrain.org/wp-content/uploads/2014/06/VOB-NEW-BANNER-AR-1024x209.png') ; 
background-repeat:repeat-x ; 
}
#footer-widgets, .footer
{
background-color:#000000 ; 
}
#footer-widgets .widget .post-warpper{ border-color: #000000 ; }

#nav, .nav ul li, .header-v5 nav#nav > ul > li > a, #nav, .nav ul li a, #navigation ul#menu-nav > li > a, #navigation ul#menu-nav > li > a{
	color :#ffffff;
	font-size : 16px;
    }
</style></head>
<body class="rtl single single-post postid-13211 single-format-standard"style=''>

<div id="wrapper" class="boxed">
    
    <div class="header">
        <div class="container">
                        <div class="logo header-logo logo-title" style="margin-top:2px;">
                <a href='http://voiceofbahrain.org/' title='صوت البحرين' rel='home' /> 
<div class='logo-wrapper'>
<img src='http://voiceofbahrain.org/wp-content/uploads/2014/01/VOB-LOGO-RED1.png' alt='صوت البحرين' border='0' /> 
</div>
</a> 
            </div><!-- logo/-->

                    </div>
    </div><!-- .header -->

    <div id="navigation">
        <div class="container">
            <ul id="menu-nav" class="menu">
                <li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://voiceofbahrain.org/">الرئيسية</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://voiceofbahrain.org/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://voiceofbahrain.org/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://voiceofbahrain.org/category/%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d9%83%d8%a9/">بيانات الحركة</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://voiceofbahrain.org/category/%d9%83%d9%84%d9%85%d8%a9/">كلمة</a></li>
<li id="menu-item-1650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1650"><a href="http://voiceofbahrain.org/category/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86/">نشرة صوت البحرين</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://voiceofbahrain.org/category/%d9%83%d8%aa%d8%a8/">كتب</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://voiceofbahrain.org/category/%d8%b5%d9%88%d8%b1/">صور</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://voiceofbahrain.org/category/%d8%b5%d9%88%d8%aa-%d9%88%d9%81%d9%8a%d8%af%d9%8a%d9%88/">صوت وفيديو</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229"><a href="http://english.voiceofbahrain.org/">ENGLISH</a></li>
                            </ul>
        </div>
    </div><!-- #navigation -->

    <div class="breaking-news-inner">
                <div class="container">
            <div class="breaking-news modern-ticker" id="breaking-news">
                <div class="breaking-news-title">
                    اخر الاخبار                </div>
                <div class="mt-news">
                    <ul >
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d8%b9%d8%a7%d9%85%d9%8a%d9%86-%d9%84%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d9%86%d8%a8%d9%8a%d9%84-%d8%b1%d8%ac%d8%a8/" title="السجن عامين للناشط البحريني نبيل رجب" rel="bookmark">السجن عامين للناشط البحريني نبيل رجب</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%86%d8%a8%d9%8a%d9%84/" title="البحرين: الحكم على الناشط الحقوقي نبيل رجب بالسجن لمدة سنتين" rel="bookmark">البحرين: الحكم على الناشط الحقوقي نبيل رجب بالسجن لمدة سنتين</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%b6%d8%ad%d9%8a%d8%a9-%d8%a7%d8%ae%d8%b1%d9%89-%d8%aa%d9%82%d8%b6%d9%8a-%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%b9%d8%b0%d9%8a%d8%a8-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d9%81%d9%8a/" title="ضحية اخرى تقضي جراء التعذيب الخليفي" rel="bookmark">ضحية اخرى تقضي جراء التعذيب الخليفي</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d9%88%d8%a7%d9%84%d8%a5%d8%ae%d9%88%d8%a7%d9%86-%d9%88%d8%b9%d9%88%d8%a7/" title="حكومة البحرين: المعارضة والإخوان وعوائل سنية عملاء لقطر" rel="bookmark">حكومة البحرين: المعارضة والإخوان وعوائل سنية عملاء لقطر</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%b3%d8%a7%d8%ae%d9%86%d8%a9-%d8%aa%d8%b3%d8%aa%d8%af%d8%b9%d9%8a-%d8%a7%d9%87%d8%aa%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%b4%d8%b7%d8%a7%d8%a1/" title="قضايا ساخنة تستدعي اهتمام النشطاء" rel="bookmark">قضايا ساخنة تستدعي اهتمام النشطاء</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d9%84%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86-%d8%b1%d8%b5%d8%af-689-%d9%85%d8%a7%d8%af%d8%a9/" title="منتدى البحرين لحقوق الإنسان: رصد 689 مادة اعلامية ورسائل تحرض على الكراهية في يونيو بالبحرين" rel="bookmark">منتدى البحرين لحقوق الإنسان: رصد 689 مادة اعلامية ورسائل تحرض على الكراهية في يونيو بالبحرين</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d9%82%d9%84%d8%a9-%d8%a5%d8%a8%d8%aa%d8%b3%d8%a7%d9%85-%d8%a7%d9%84%d8%b5%d8%a7%d9%8a%d8%ba-%d8%aa%d8%aa%d8%b5%d9%84/" title="* الحقوقية المعتقلة إبتسام الصايغ تتصل بأهلها وهي في حالة إجهاد شديدة *" rel="bookmark">* الحقوقية المعتقلة إبتسام الصايغ تتصل بأهلها وهي في حالة إجهاد شديدة *</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d9%85%d8%b5%d8%b1-24-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d9%85%d8%b7%d8%a7%d9%84%d8%a8-%d8%ad%d9%82%d9%88%d9%82%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d8%a7%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86/" title="مصر 24 &#8221; البحرين: مطالب حقوقية بالافراج عن ناشطة &#8221;" rel="bookmark">مصر 24 &#8221; البحرين: مطالب حقوقية بالافراج عن ناشطة &#8221;</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%a7%d9%84%d9%82%d8%a7%d8%b9%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d9%85%d8%ac%d8%b1%d8%af-%d8%b6%d8%ba%d8%b7/" title="القاعدة العسكرية في البحرين&#8230; مجرد ضغط إعلامي &#8220;حتى الآن&#8221;" rel="bookmark">القاعدة العسكرية في البحرين&#8230; مجرد ضغط إعلامي &#8220;حتى الآن&#8221;</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d9%87%d9%84-%d8%a8%d8%af%d8%a7-%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%a8%d8%af%d9%8a%d9%84%d8%a9%d8%9f/" title="هل بدا تفعيل المعارضة البديلة؟" rel="bookmark">هل بدا تفعيل المعارضة البديلة؟</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%a3%d9%85%d9%8a%d8%b1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%87%d8%b0%d9%87-%d9%87%d9%8a-%d8%a7%d9%84%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%84%d8%aa%d9%88/" title="أمير سعودي: هذه هي الشروط الأمريكية لتولي ابن سلمان العرش!" rel="bookmark">أمير سعودي: هذه هي الشروط الأمريكية لتولي ابن سلمان العرش!</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d9%85%d8%af%d8%a7%d9%81%d8%b9%d8%a9-%d8%b9%d9%86-%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86-%d8%b9%d8%b1%d8%b6%d8%a9-%d9%84%d8%ae/" title="البحرين: مدافعة عن حقوق الإنسان عرضة لخطر التعذيب الوشيك والاعتداء الجنسي" rel="bookmark">البحرين: مدافعة عن حقوق الإنسان عرضة لخطر التعذيب الوشيك والاعتداء الجنسي</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
            </div>

<div class="clear"></div>
<div id="main" class="container">
    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="http://voiceofbahrain.org"><i class="icon-home"></i></a><i class="icon-angle-left"></i></li> <a href="http://voiceofbahrain.org/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" title="شاهد جميع المقالات في أخبار">أخبار</a> <i class="icon-angle-left"></i> <li class="current">البحرين: الحكم على الناشط الحقوقي نبيل رجب بالسجن لمدة سنتين</li></ul>                    <article class="post-13211 post type-post status-publish format-standard hentry category-3 article" id="post-13211">
                                <div class="clearfix"></div>
                <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">البحرين: الحكم على الناشط الحقوقي نبيل رجب بالسجن لمدة سنتين</span></h1>
                <div class='clearfix'></div> 
                                <div class="post-entry bottom40">
                                        <p class="modification"><a href="http://voiceofbahrain.org/wp-content/uploads/2017/07/nabil-rajab-bahrein-afp-archive_0_0.jpg"><img class="alignright size-medium wp-image-13212" src="http://voiceofbahrain.org/wp-content/uploads/2017/07/nabil-rajab-bahrein-afp-archive_0_0-300x168.jpg" alt="nabil-rajab-bahrein-afp-archive_0_0" width="300" height="168" /></a>آخر تحديث : 10/07/2017</p>
<div class="bd">
<h2>أفاد مصدر قضائي بأن محكمة في البحرين أصدرت حكما بسجن الناشط في مجال حقوق الإنسان نبيل رجب لمدة سنتين، بعد أن أدين بتهمة بث &#8220;أخبار كاذبة&#8221; و&#8221;إشاعات مغرضة تنال من هيبة الدولة&#8221;.</h2>
<p class="rteright">قررت محكمة بحرينية الاثنين سجن الناشط الحقوقي <a href="http://www.france24.com/ar/20170406-%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86-%D9%86%D8%A8%D9%8A%D9%84-%D8%B1%D8%AC%D8%A8-%D8%AD%D9%82%D9%88%D9%82-%D8%A5%D9%86%D8%B3%D8%A7%D9%86-%D9%85%D9%86%D8%B9-%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9-%D8%B3%D8%AC%D9%86" target="_blank"><strong>نبيل رجب</strong></a> لمدة سنتين بعد إدانته بتهمة بث &#8220;أخبار كاذبة&#8221; حول المملكة الخليجية الصغيرة عبر وسائل إعلام غربية، بحسب ما أفاد مصدر قضائي.</p>
<p class="rteright">وقال المصدر إن &#8220;المحكمة الصغرى الجنائية البحرينية قضت بالسجن لمدة سنتين بحق <a href="http://www.france24.com/ar/20160613-%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86-%D9%86%D8%A8%D9%8A%D9%84-%D8%B1%D8%AC%D8%A8-%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84-%D8%AD%D9%82%D9%88%D9%82-%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86" target="_blank"><strong>الناشط الحقوقي</strong></a> نبيل رجب بقضية إذاعة  أخبار كاذبة عمدا في الخارج وإشاعات مغرضة تنال من هيبة الدولة واعتبارها&#8221;.</p>
<p class="rteright"><strong>فرانس24/أ ف ب</strong></p>
</div>
<p> (67)</p>
                                                        </div>
                                                    <script type="text/javascript">
        window.___gcfg = {lang: 'en-US'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

    <div class="post-share-box">
        <h4 class="post-share-title" style="display: none">
            شاركها         </h4>

                    <ul class="post-share-box-social-networks social-icons">
                                    <li class="facebook">
                        <a class="ttip" title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%86%d8%a8%d9%8a%d9%84/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%86%d8%a8%d9%8a%d9%84/">
                            <i class="social_icon-facebook"></i>
                        </a>
                    </li>
                                                    <li class="twitter">
                        <a class="ttip" title="twitter" onClick="window.open('http://twitter.com/share?url=http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%86%d8%a8%d9%8a%d9%84/&amp;text=البحرين:%20الحكم%20على%20الناشط%20الحقوقي%20نبيل%20رجب%20بالسجن%20لمدة%20سنتين','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%86%d8%a8%d9%8a%d9%84/&amp;text=البحرين:%20الحكم%20على%20الناشط%20الحقوقي%20نبيل%20رجب%20بالسجن%20لمدة%20سنتين">
                            <i class="social_icon-twitter"></i>
                        </a>
                    </li>
                                                    <li class="linkedin">
                        <a class="ttip" title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%86%d8%a8%d9%8a%d9%84/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%86%d8%a8%d9%8a%d9%84/">
                            <i class="social_icon-linkedin"></i>
                        </a>
                    </li>
                                                    <li class="reddit">
                        <a class="ttip" title="reddit" onClick="window.open('http://reddit.com/submit?url=http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%86%d8%a8%d9%8a%d9%84/&amp;title=البحرين:%20الحكم%20على%20الناشط%20الحقوقي%20نبيل%20رجب%20بالسجن%20لمدة%20سنتين','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%86%d8%a8%d9%8a%d9%84/&amp;title=البحرين:%20الحكم%20على%20الناشط%20الحقوقي%20نبيل%20رجب%20بالسجن%20لمدة%20سنتين">
                            <i class="social_icon-reddit"></i>
                        </a>
                    </li>
                                                    <li class="tumblr">
                                                <a class="ttip" title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%86%d8%a8%d9%8a%d9%84/&amp;name=البحرين:%20الحكم%20على%20الناشط%20الحقوقي%20نبيل%20رجب%20بالسجن%20لمدة%20سنتين','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%86%d8%a8%d9%8a%d9%84/&amp;name=البحرين:%20الحكم%20على%20الناشط%20الحقوقي%20نبيل%20رجب%20بالسجن%20لمدة%20سنتين">
                            <i class="social_icon-tumblr"></i>
                        </a>
                    </li>
                                                    <li class="google">
                        <a class="ttip" title="google" onClick="window.open('https://plus.google.com/share?url=http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%86%d8%a8%d9%8a%d9%84/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%86%d8%a8%d9%8a%d9%84/">
                            <i class="social_icon-google"></i>
                        </a>
                    </li>
                                                    <li class="pinterest">
                                                <a class="ttip" title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvoiceofbahrain.org%2F%25d8%25a7%25d9%2584%25d8%25a8%25d8%25ad%25d8%25b1%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2583%25d9%2585-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25b4%25d8%25b7-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2582%25d9%2588%25d9%2582%25d9%258a-%25d9%2586%25d8%25a8%25d9%258a%25d9%2584%2F&amp;description=%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86%3A+%D8%A7%D9%84%D8%AD%D9%83%D9%85+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D9%86%D8%A7%D8%B4%D8%B7+%D8%A7%D9%84%D8%AD%D9%82%D9%88%D9%82%D9%8A+%D9%86%D8%A8%D9%8A%D9%84+%D8%B1%D8%AC%D8%A8+%D8%A8%D8%A7%D9%84%D8%B3%D8%AC%D9%86+%D9%84%D9%85%D8%AF%D8%A9+%D8%B3%D9%86%D8%AA%D9%8A%D9%86+&amp;media=" target="_blank" />
                        <i class="social_icon-pinterest"></i>
                        </a>
                    </li>
                            </ul>

        
    </div><!-- .post-share/-->
                                                        <div class="single-post-related">
            <div class="home-box-title">
                <h2>
                    <b>مقالات ذات صلة</b>
                                    </h2>
            </div>
            <section id="related-posts">
                <div class="related-images">
                                                                        <div class="related-item">
                                <div class="post-image"><a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d8%b9%d8%a7%d9%85%d9%8a%d9%86-%d9%84%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d9%86%d8%a8%d9%8a%d9%84-%d8%b1%d8%ac%d8%a8/" title="السجن عامين للناشط البحريني نبيل رجب" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/07/E00F49CA-FEA5-453D-9230-3FCEC52CF14F_w1023_r1_s-300x168-270x168.jpg" width="270" height="180" alt="السجن عامين للناشط البحريني نبيل رجب" border="0" /> </a></div><!-- .post-image/-->
                                <h4 class="entry-title"><a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d8%b9%d8%a7%d9%85%d9%8a%d9%86-%d9%84%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d9%86%d8%a8%d9%8a%d9%84-%d8%b1%d8%ac%d8%a8/" title="السجن عامين للناشط البحريني نبيل رجب" rel="bookmark" class="related-item-title">السجن عامين للناشط البحريني نبيل رجب</a></h4>
                                <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://voiceofbahrain.org/author/admin/" title="مقالات admin" rel="author">admin</a></strong></div>
                                <span style="display:none" class="updated">2017-07-10</span>
                            </div>
                                                    <div class="related-item">
                                <div class="post-image"><a href="http://voiceofbahrain.org/%d8%b6%d8%ad%d9%8a%d8%a9-%d8%a7%d8%ae%d8%b1%d9%89-%d8%aa%d9%82%d8%b6%d9%8a-%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%b9%d8%b0%d9%8a%d8%a8-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d9%81%d9%8a/" title="ضحية اخرى تقضي جراء التعذيب الخليفي" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/07/IMG_0915-168x300-168x180.png" width="270" height="180" alt="ضحية اخرى تقضي جراء التعذيب الخليفي" border="0" /> </a></div><!-- .post-image/-->
                                <h4 class="entry-title"><a href="http://voiceofbahrain.org/%d8%b6%d8%ad%d9%8a%d8%a9-%d8%a7%d8%ae%d8%b1%d9%89-%d8%aa%d9%82%d8%b6%d9%8a-%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%b9%d8%b0%d9%8a%d8%a8-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d9%81%d9%8a/" title="ضحية اخرى تقضي جراء التعذيب الخليفي" rel="bookmark" class="related-item-title">ضحية اخرى تقضي جراء التعذيب الخليفي</a></h4>
                                <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://voiceofbahrain.org/author/admin/" title="مقالات admin" rel="author">admin</a></strong></div>
                                <span style="display:none" class="updated">2017-07-07</span>
                            </div>
                                                    <div class="related-item">
                                <div class="post-image"><a href="http://voiceofbahrain.org/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d9%84%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86-%d8%b1%d8%b5%d8%af-689-%d9%85%d8%a7%d8%af%d8%a9/" title="منتدى البحرين لحقوق الإنسان: رصد 689 مادة اعلامية ورسائل تحرض على الكراهية في يونيو بالبحرين" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/07/IMG_0891-300x168-270x168.jpg" width="270" height="180" alt="منتدى البحرين لحقوق الإنسان: رصد 689 مادة اعلامية ورسائل تحرض على الكراهية في يونيو بالبحرين" border="0" /> </a></div><!-- .post-image/-->
                                <h4 class="entry-title"><a href="http://voiceofbahrain.org/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d9%84%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86-%d8%b1%d8%b5%d8%af-689-%d9%85%d8%a7%d8%af%d8%a9/" title="منتدى البحرين لحقوق الإنسان: رصد 689 مادة اعلامية ورسائل تحرض على الكراهية في يونيو بالبحرين" rel="bookmark" class="related-item-title">منتدى البحرين لحقوق الإنسان: رصد 689 مادة اعلامية ورسائل تحرض على الكراهية في يونيو بالبحرين</a></h4>
                                <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://voiceofbahrain.org/author/admin/" title="مقالات admin" rel="author">admin</a></strong></div>
                                <span style="display:none" class="updated">2017-07-05</span>
                            </div>
                                                    <div class="related-item">
                                <div class="post-image"><a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d9%82%d9%84%d8%a9-%d8%a5%d8%a8%d8%aa%d8%b3%d8%a7%d9%85-%d8%a7%d9%84%d8%b5%d8%a7%d9%8a%d8%ba-%d8%aa%d8%aa%d8%b5%d9%84/" title="* الحقوقية المعتقلة إبتسام الصايغ تتصل بأهلها وهي في حالة إجهاد شديدة *" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/07/7201742124510-300x173-270x173.jpg" width="270" height="180" alt="* الحقوقية المعتقلة إبتسام الصايغ تتصل بأهلها وهي في حالة إجهاد شديدة *" border="0" /> </a></div><!-- .post-image/-->
                                <h4 class="entry-title"><a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d9%82%d9%84%d8%a9-%d8%a5%d8%a8%d8%aa%d8%b3%d8%a7%d9%85-%d8%a7%d9%84%d8%b5%d8%a7%d9%8a%d8%ba-%d8%aa%d8%aa%d8%b5%d9%84/" title="* الحقوقية المعتقلة إبتسام الصايغ تتصل بأهلها وهي في حالة إجهاد شديدة *" rel="bookmark" class="related-item-title">* الحقوقية المعتقلة إبتسام الصايغ تتصل بأهلها وهي في حالة إجهاد شديدة *</a></h4>
                                <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://voiceofbahrain.org/author/admin/" title="مقالات admin" rel="author">admin</a></strong></div>
                                <span style="display:none" class="updated">2017-07-05</span>
                            </div>
                                                            </div><!-- #related-posts -->
                <div class="clear"></div>
            </section><!-- #related-posts -->
        </div><!-- .post-related -->
                                </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar">
    <div id="text-7" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
السياسات السعودية تؤسس لربيع عربي أشد صرامة
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><p>لم تشهد منطقة الخليج منذ ازمة الكويت في 1990 توترا كما هي عليه الآن. هذه المرة حدث التوتر نتيجة السياسات السعودية التي اصبحت نسخة اخرى من سياسات العراق في عهد صدام حسين. فكما شن طاغية العراق حربه المشؤومة على ايران في 1980 واستمرت ثمانية اعوام واحدثت دمارا بشريا وماديا هائلا للبلدين، ارتكب حكام السعودية حماقة مماثلة بعدوانهم على اليمن قبل اكثر من عامين. وكما ان صدام حسين لم يستطع هزيمة ايران او تركيعها، فكذلك السعودية لم تستطع إلحاق الهزيمة باليمن الصامد الذي تحول الى صخرة تكسرت عليها احلام الرياض. انتهى التدخل العراقي في الكويت بحرب شرسة سحقت قواته في الكويت ثم بدأت حصارا ظالما على العراق استمرا 13 عاما. والسعودية احتدت حذوه واستهدفت قطر هذه المرة، فحاصرتها بوحشية وسعت لاجبارها على الاستسلام. وبعد اكثر من اسبوعين على فرض الحصار اصدرت السعودية قائمة بشروطها لانهاء الحصار. هذه الشروط تعجيزية وغير واقعية ولا يمكن تنفيذها. ولذلك لم تنتظر قطر طويلا قبل ان تعلن رفضها تلك الشروط جملة وتفصيلا. صدام حسين شعر انه يمتلك اكبر قوة في المنطقة فأقدم على مغامرته الفاشلة في الكويت التي ادت في النهاية لسقوط حكمه. والسعودية اليوم لديها شعور مماثل، فهي تملك اكبر ترسانة عسكرية انفقت عليها مئات المليارات على مدى الاربعين عاما الاخيرة. صدام حسين دمر العراق بسياساته حتى اصبح فريدا، وازداد ضعفه بعد ان دخل في صراع مع عائلته حتى قتل صهريه، حسين وصدام كامل، فضعفت شوكته واحتوشه القوم حتى اسقطوا حكمه. وهذا ما فعله محمد بن سلمان الشهر الماضي عندما قام بانقلاب على ابن عمه، محمد بن نايف، وازاحه عن ولاية العهد وجرده من كافة صلاحياته. ويتوقع ان يتنازل والده، سلمان، عن الحكم اما طوعا او بانقلاب من داخل القصر. وهكذا يبدأ البيت السعودي في التصدع من الداخل ويعين الآخرين عالى نفسه.<br />
هذه التغيرات السريعة التي تشهدها منطقة الخليج لها اسبابها وتداعياتها. فانقسام مجلس التعاون على نفسه بداية نهاية هذا التحالف الذي تأسس في العام 1981 في ذروة الحرب العراقية الايرانية، بهدف حماية العائلات الحاكمة من شعوبها. ومع ان بداياته كانت مقبولة من قبل الدول الست المشاركة فيه الا انه تحول تدريجيا الى منطقة نفوذ سعودية تم فيها تهميش الاعضاء الآخرين. مجلس التعاون تحول تدريجيا الى كابوس ثقيل، وبشكل تدريجي عصفت به المشاكل الداخلية. مع ذلك استمر في عقد قممه بشكل منتظم، ولكن الخلافات حالت دون حضور الجميع تلك القمم، وحدثت مقاطعات من بعض دوله بين الحين والآخر. فلم يستطع المجلس التوافق حول نظام حكم موحد تمارسه كل العائلات الحاكمة، بل بقي لكل عائلة طريقتها الخاصة في التعامل مع مواطنيها. وبقيت الكويت، كما كانت قبل قيام المجلس، متميزة بتجربتها البرلمانية التي استمرت برغم العواصف التي عصفت بمجلس الامة مرارا. اما سلطنة عمان فكانت واعية للدور السعودي، وهددت اكثر من مرة بالانسحاب منه. وفي 2014 هدد وزير خارجيتها بانسحاب بلده من مجلس التعاون اذا ما اصرت السعودية على تفعيل مشروع الاتحاد الخليجي. والسبب ان الاتحاد يعني انصهار دوله في البوتقة السعودية بشكل كامل، الامر الذي ترفضه اغلب دول المجلس، في ما عدا العصابة الخليفية التي استسلمت للسعودية وتخلت عن السيادة لها. وفي ما عدا الاتفاق حول التعرفة الجمركية لم تحدث توافقات ذات مغزى. فبقي المشروع الدفاعي المتمثل بـ “درع الجزيرة” مشروعا محدودا لا يسمن ولا يغني من جوع. وفشلت هذه القوة التي تتخذ من قاعدة حفر الباطن السعودية مقرا لها في حماية دول المجلس. وحين اجتاحت القوات العراقية ارض الكويت في 1990 عجزت تلك القوة عن اطلاق رصاصة واحدة بوجه الاجتياح. ولم يكن لها دور يذكر في الحرب اللاحقة التي شنها الحلفاء بقيادة امريكا على القوات العراقية المتمركزة في الكويت. وحتى الانضمام لمنظمة التجارة العالمية لم يحدث بشكل جماعي، بل انضمت كل دولة منفصلة عن الاخرى. كما ان اتفاقات التجارة الحرة مع الولايات المتحدة الامريكية لم تحدث بشكل جماعي بل بشكل منفرد. كما وقعت دول الخليج مع الولايات المتحدة اتفاقات دفاعية منفصلة، الامر الذي يعكس فشل الاستراتيجية الدفاعية التي كانت موضع نقاش فترة طويلة.</p>
</div>
		</div>
</div><!-- .widget/--><div id="bd-fb-likebox-2" class="widget bd-fb-likebox">
<div class="widget-title box-title">
<h2><b>
فيسبوك
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="like_box_footer" style='background:#FFFFFF;'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/aAhrarBFM&amp;width=280&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23e7402f&amp;stream=false&amp;header=false&amp;height=250" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:250px;" allowTransparency="true"></iframe>
</div>
</div>
</div><!-- .widget/--><div id="bd-recent-posts-2" class="widget bd-recent-posts">
<div class="widget-title box-title">
<h2><b>
أحدث المقالات
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
    <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d8%b9%d8%a7%d9%85%d9%8a%d9%86-%d9%84%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d9%86%d8%a8%d9%8a%d9%84-%d8%b1%d8%ac%d8%a8/" title="السجن عامين للناشط البحريني نبيل رجب" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/07/E00F49CA-FEA5-453D-9230-3FCEC52CF14F_w1023_r1_s-300x168-52x50.jpg" width="52" height="50" alt="السجن عامين للناشط البحريني نبيل رجب" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d8%b9%d8%a7%d9%85%d9%8a%d9%86-%d9%84%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a-%d9%86%d8%a8%d9%8a%d9%84-%d8%b1%d8%ac%d8%a8/" title="السجن عامين للناشط البحريني نبيل رجب" rel="bookmark">السجن عامين للناشط البحريني نبيل رجب</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='icon-time'></i>يوليو 10th, 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%86%d8%a8%d9%8a%d9%84/" title="البحرين: الحكم على الناشط الحقوقي نبيل رجب بالسجن لمدة سنتين" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/07/nabil-rajab-bahrein-afp-archive_0_0-300x168-52x50.jpg" width="52" height="50" alt="البحرين: الحكم على الناشط الحقوقي نبيل رجب بالسجن لمدة سنتين" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%86%d8%a8%d9%8a%d9%84/" title="البحرين: الحكم على الناشط الحقوقي نبيل رجب بالسجن لمدة سنتين" rel="bookmark">البحرين: الحكم على الناشط الحقوقي نبيل رجب بالسجن لمدة سنتين</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='icon-time'></i>يوليو 10th, 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://voiceofbahrain.org/%d8%b6%d8%ad%d9%8a%d8%a9-%d8%a7%d8%ae%d8%b1%d9%89-%d8%aa%d9%82%d8%b6%d9%8a-%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%b9%d8%b0%d9%8a%d8%a8-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d9%81%d9%8a/" title="ضحية اخرى تقضي جراء التعذيب الخليفي" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/07/IMG_0915-168x300-52x50.png" width="52" height="50" alt="ضحية اخرى تقضي جراء التعذيب الخليفي" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://voiceofbahrain.org/%d8%b6%d8%ad%d9%8a%d8%a9-%d8%a7%d8%ae%d8%b1%d9%89-%d8%aa%d9%82%d8%b6%d9%8a-%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%b9%d8%b0%d9%8a%d8%a8-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d9%81%d9%8a/" title="ضحية اخرى تقضي جراء التعذيب الخليفي" rel="bookmark">ضحية اخرى تقضي جراء التعذيب الخليفي</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='icon-time'></i>يوليو 7th, 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://voiceofbahrain.org/%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d9%88%d8%a7%d9%84%d8%a5%d8%ae%d9%88%d8%a7%d9%86-%d9%88%d8%b9%d9%88%d8%a7/" title="حكومة البحرين: المعارضة والإخوان وعوائل سنية عملاء لقطر" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/07/IMG_0916-300x173-52x50.jpg" width="52" height="50" alt="حكومة البحرين: المعارضة والإخوان وعوائل سنية عملاء لقطر" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://voiceofbahrain.org/%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d9%88%d8%a7%d9%84%d8%a5%d8%ae%d9%88%d8%a7%d9%86-%d9%88%d8%b9%d9%88%d8%a7/" title="حكومة البحرين: المعارضة والإخوان وعوائل سنية عملاء لقطر" rel="bookmark">حكومة البحرين: المعارضة والإخوان وعوائل سنية عملاء لقطر</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='icon-time'></i>يوليو 7th, 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://voiceofbahrain.org/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%b3%d8%a7%d8%ae%d9%86%d8%a9-%d8%aa%d8%b3%d8%aa%d8%af%d8%b9%d9%8a-%d8%a7%d9%87%d8%aa%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%b4%d8%b7%d8%a7%d8%a1/" title="قضايا ساخنة تستدعي اهتمام النشطاء" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/06/IMG_0575-300x143-52x50.jpg" width="52" height="50" alt="قضايا ساخنة تستدعي اهتمام النشطاء" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://voiceofbahrain.org/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%b3%d8%a7%d8%ae%d9%86%d8%a9-%d8%aa%d8%b3%d8%aa%d8%af%d8%b9%d9%8a-%d8%a7%d9%87%d8%aa%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%b4%d8%b7%d8%a7%d8%a1/" title="قضايا ساخنة تستدعي اهتمام النشطاء" rel="bookmark">قضايا ساخنة تستدعي اهتمام النشطاء</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='icon-time'></i>يوليو 7th, 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
    </div>
</div><!-- .widget/--><div class="widget flexslider widgetslider" id="bd-slider-2">
<ul class="slides">
<li>
    <div><a href="http://voiceofbahrain.org/%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-414-%d9%84%d8%b4%d9%87%d8%b1-%d9%8a%d9%88%d9%84%d9%8a%d9%88-2017/" title="صوت البحرين العربي العدد 414 لشهر يوليو 2017" class="" style="width: 300px; height: 215px; background: url(http://voiceofbahrain.org/wp-content/uploads/2017/07/issue414-300x215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://voiceofbahrain.org/%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-414-%d9%84%d8%b4%d9%87%d8%b1-%d9%8a%d9%88%d9%84%d9%8a%d9%88-2017/" title="صوت البحرين العربي العدد 414 لشهر يوليو 2017" rel="bookmark">صوت البحرين العربي العدد 414 لشهر يوليو 2017</a>
    </div>
</li>
<li>
    <div><a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%b9%d8%af%d8%af-413-%d9%84%d8%b4%d9%87%d8%b1-%d9%8a%d9%88%d9%86%d9%8a/" title="نشرة صوت البحرين العربي عدد 413 لشهر يونيو 2017" class="" style="width: 300px; height: 215px; background: url(http://voiceofbahrain.org/wp-content/uploads/2017/06/issue413-300x215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%b9%d8%af%d8%af-413-%d9%84%d8%b4%d9%87%d8%b1-%d9%8a%d9%88%d9%86%d9%8a/" title="نشرة صوت البحرين العربي عدد 413 لشهر يونيو 2017" rel="bookmark">نشرة صوت البحرين العربي عدد 413 لشهر يونيو 2017</a>
    </div>
</li>
<li>
    <div><a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-412-%d9%84%d8%b4%d9%87%d8%b1-%d9%85%d8%a7/" title="نشرة صوت البحرين العربي العدد 412 لشهر مايو 2017" class="" style="width: 300px; height: 215px; background: url(http://voiceofbahrain.org/wp-content/uploads/2017/05/avob-issu-412-300x215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-412-%d9%84%d8%b4%d9%87%d8%b1-%d9%85%d8%a7/" title="نشرة صوت البحرين العربي العدد 412 لشهر مايو 2017" rel="bookmark">نشرة صوت البحرين العربي العدد 412 لشهر مايو 2017</a>
    </div>
</li>
<li>
    <div><a href="http://voiceofbahrain.org/%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-411-%d9%84%d8%b4%d9%87%d8%b1-%d8%a7%d8%a8%d8%b1%d9%8a%d9%84-2017/" title="صوت البحرين العربي العدد 411 لشهر ابريل 2017" class="" style="width: 300px; height: 215px; background: url(http://voiceofbahrain.org/wp-content/uploads/2017/04/issue-300x215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://voiceofbahrain.org/%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-411-%d9%84%d8%b4%d9%87%d8%b1-%d8%a7%d8%a8%d8%b1%d9%8a%d9%84-2017/" title="صوت البحرين العربي العدد 411 لشهر ابريل 2017" rel="bookmark">صوت البحرين العربي العدد 411 لشهر ابريل 2017</a>
    </div>
</li>
<li>
    <div><a href="http://voiceofbahrain.org/%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%b9%d8%af%d8%af-410-%d9%84%d8%b4%d9%87%d8%b1-%d9%85%d8%a7%d8%b1%d8%b3-2017/" title="صوت البحرين العربي عدد 410 لشهر مارس 2017" class="" style="width: 300px; height: 215px; background: url(http://voiceofbahrain.org/wp-content/uploads/2017/03/الصوت-العربي-عدد-410-300x215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://voiceofbahrain.org/%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%b9%d8%af%d8%af-410-%d9%84%d8%b4%d9%87%d8%b1-%d9%85%d8%a7%d8%b1%d8%b3-2017/" title="صوت البحرين العربي عدد 410 لشهر مارس 2017" rel="bookmark">صوت البحرين العربي عدد 410 لشهر مارس 2017</a>
    </div>
</li>
</ul>
</div>
<script>
jQuery(window).load(function()
{
    jQuery('#bd-slider-2').flexslider({
        animation: "fade",
        easing: "swing",
        direction: "horizontal",
        keyboard: false,
        slideshowSpeed: 7000,
        animationSpeed: 600,
        randomize: false,
        pauseOnHover: true,
        controlNav: false,
        directionNav: true,
        prevText: '<i class="icon-chevron-left"></i>',
        nextText: '<i class="icon-chevron-right"></i>'
    });
});
</script>
</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col4">
                <div class="footer-col-1 widget-inner-box">
<div id="text-4" class="widget widget_text">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><a href="http://voiceofbahrain.org/"><img src="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-FOOTER-LOGO.png" alt="VOB FOOTER LOGO" width="157" height="81" class="alignnone size-full wp-image-436" /></a></div>
		</div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-1/-->
<div class="footer-col-2 widget-inner-box">
<div id="nav_menu-3" class="widget widget_nav_menu">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440"><a href="http://voiceofbahrain.org/about/">من نحن</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a href="http://voiceofbahrain.org/contact/">اتصل بنا</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446"><a href="http://english.voiceofbahrain.org/">الموقع الانجليزي</a></li>
</ul></div></div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-2/-->
<div class="footer-col-3 widget-inner-box">
<div id="text-5" class="widget widget_text">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget">عدنا والعود احمد ان شاء الله ، بعد انقطاع جاوز السنة لنلتقي مع القراء الأعزاء والمتابعين والمتخصصين بالشأن البحراني، والمتابعين للثورة المباركة التي لازالت قائمة بكل شموخ وعزة</div>
		</div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-3/-->
<div class="footer-col-4 widget-inner-box last">
<div id="bd-popular-posts-2" class="widget bd-popular-posts">
<div class="widget-title">
<h2>
اكثر المقالات قراءة
</h2>
</div>
<div class="widget-inner video-box clearfix">
</div>
</div><!-- .footer-widget/--><div id="text-6" class="widget widget_text">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"> فبعد التوقف القاهر لصفحة صوت البحرين الالكترونية، هاهي تظهر بحلة جديدة ليرى المتابع والمحب لهذ النهج من النضال ضالته فيها، وهذا يعينه على مجابهة الظلم والحيف الواقع على شعبنا المجاهد الصابر المؤمن.</div>
		</div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-4/-->
            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
                    </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="icon-chevron-up"></i></div>    <script type="text/javascript">
    jQuery(document).ready(function($)
    {
        jQuery(".gallery dl.gallery-item .gallery-icon a").addClass("lightbox");
        jQuery(".gallery dl.gallery-item .gallery-icon a").attr('rel', 'lightbox_13211');
        jQuery(".gallery dl.gallery-item .gallery-icon a[href*='attachment']").removeClass("lightbox").attr('href');
    });
</script><script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/forcemagic/extra-options/js/extra-options.js?ver=3.9.19'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-includes/js/comment-reply.min.js?ver=3.9.19'></script>
</body></html>