<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <title>إلى الرفاق في الوفاق | صوت البحرين</title>
    <meta charset="UTF-8" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://voiceofbahrain.org/xmlrpc.php" />
    <link rel="alternate" type="application/rss+xml" title="صوت البحرين" href="http://voiceofbahrain.org/feed/" />
    <link rel="alternate" type="application/atom+xml" title="صوت البحرين" href="http://voiceofbahrain.org/feed/atom/" />
        <link rel="alternate" type="application/rss+xml" title="صوت البحرين &raquo; الخلاصة" href="http://voiceofbahrain.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="صوت البحرين &raquo; خلاصة التعليقات" href="http://voiceofbahrain.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صوت البحرين &raquo; إلى الرفاق في الوفاق خلاصة التعليقات" href="http://voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/feed/" />
<link rel='stylesheet' id='bd-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='bd-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-font-awesome-css'  href='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/fonts/font-awesome/css/font-awesome.min.css?ver=3.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='bd-fontello-css'  href='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/fonts/fontello/css/fontello.css?ver=3.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='bd-lightbox-css'  href='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/images/lightbox/themes/default/jquery.lightbox.css?ver=3.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='color-3-css'  href='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/css/color-3.css?ver=3.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=3.9.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"10954","ajaxurl":"http:\/\/voiceofbahrain.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/modernizr.js?ver=3.9.15'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/images/lightbox/jquery.lightbox.min.js?ver=3.9.15'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.flexslider-min.js?ver=3.9.15'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.isotope.min.js?ver=3.9.15'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.cycle.all.js?ver=3.9.15'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.fitvids.js?ver=3.9.15'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.easing.1.3.js?ver=3.9.15'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/jquery.placeholder.js?ver=3.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"dropdown_goto":"Go to..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/main.js?ver=3.9.15'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://voiceofbahrain.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://voiceofbahrain.org/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 3.9.15" />
<link rel='canonical' href='http://voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/' />
<link rel='shortlink' href='http://voiceofbahrain.org/?p=10954' />
<link rel="shortcut icon" href="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-Favicon1.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-Favicon1.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-Favicon1.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-Favicon1.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-Favicon1.png" />
<meta name="description" content="*إلى الرفاق في الوفاق* لست وفاقيا، بمعنى لم أنتمي لها قط، بل لم تطأ قدماي أي من مقراتها ، لأسباب لا داعي لذكرها، ولكن لا أنكر أن لي هوى بها لأسباب عقلية مختلفة لا عاطفية من أهمها ا" />
<meta property="og:title" content="إلى الرفاق في الوفاق  صوت البحرين" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/" />
<meta property="og:site_name" content="صوت البحرين" />
<script type="text/javascript">
var bd_url = 'http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0';
</script>
<!--[if lt IE 9]><script src="http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/js/html5.js"></script><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><style type="text/css">
body {
background-color:#ffffff; 
background-image: url('http://voiceofbahrain.org/wp-content/uploads/2014/03/NEW-BG.png'); 
background-attachment:scroll ; 
background-position:center ; 
}

.gotop:hover,
.btn,
.button,
button.button,
.btn[type="submit"],
.button[type="submit"],
input[type="button"],
input[type="reset"],
input[type="submit"],
.top-menu ul ul li:hover > a, .top-menu ul ul :hover > a,
.nav ul ul li:hover > a, .nav ul ul :hover > a,
.nav ul li.current-menu-item ul.sub-menu a, .nav ul li.current-menu-item ul.sub-menu a:hover, .nav ul li.current-menu-parent ul.sub-menu a:hover, .nav ul li.current-page-ancestor ul.sub-menu a, .nav ul li.current-page-ancestor ul.sub-menu a:hover,
.nav ul li.current-menu-item a, .nav ul li.current-menu-item a:hover, .nav ul li.current-menu-parent a, .nav ul li.current-menu-parent a:hover, .nav ul li.current-page-ancestor a, .nav ul li.current-page-ancestor a:hover,
.header-v4 .top-bar-left .breaking-news .breaking-news-title,
.content-wrapper .post-image a,
#breaking-news-in-pic .post-image a,
div.box-title-more .prev:hover,
div.box-title-more .nxt:hover,
div.box-title-more .more-plus:hover,
#calendar_wrap #wp-calendar #today, #calendar_wrap #wp-calendar #today,
#footer-widgets .widget.widget_tabs .tabs_nav li.active,
.widget.flexslider .flex-prev:hover,
.widget.flexslider .flex-next:hover,
#slider.flexslider .flex-prev:hover,
#slider.flexslider .flex-next:hover,
.pagenavi span.pagenavi-current,
.home-blog .flexslider .flex-prev:hover,
.home-blog .flexslider .flex-next:hover,
.article .flexslider .flex-prev:hover,
.article .flexslider .flex-next:hover,
span.bd-criteria-percentage,
.tagcloud a:hover,
.home-box-title div.box-title-more .prev:hover,
.home-box-title div.box-title-more .nxt:hover,
.home-box-title div.box-title-more .more-plus:hover,
.header-v5 .breaking-news .breaking-news-title,
.post-gallery,
.gallery-caption,
#navigation ul#menu-nav > li:hover,
#navigation ul#menu-nav > li.current_page_item,
#navigation ul#menu-nav > li.current-menu-item,
#navigation ul#menu-nav > li.current-menu-paren,
.home-box-title div.box-title-more .more-plus,
#slider ul.slides li .t-cate,
#navigation ul#menu-nav > li.current-menu-ancestor > a
{
    background-color: #CD2122 ;
}
a:hover,
span.required,
.pagenavi a:hover,
span.bd-criteria-percentage,
.post-navigation a:hover,
.breadcrumbs  a,
div.toggle span,
.header-v5 nav#nav ul .current_page_item a, .header-v5 nav#nav ul .current-menu-item  a, .header-v5 nav#nav ul > .current-menu-parent a
{
    color: #CD2122;
}
div.box-title h2,
div.box-title-more .prev:hover,
div.box-title-more .nxt:hover,
div.box-title-more .more-plus:hover,
.widget.widget_tabs .tabs_nav li.active a,
.pagenavi span.pagenavi-current,
.pagenavi a:hover,
.post-entry blockquote,
.home-box-title h2,
.timeline-list .timeline-item .timeline-link  a,
.header-v5 nav#nav ul .current_page_item a, .header-v5 nav#nav ul .current-menu-item  a, .header-v5 nav#nav ul > .current-menu-parent a,
.header-v5 nav#nav ul ul,
.header-topbar.top,
#navigation ul ul
{
    border-color: #CD2122 ;
}


#wrapper
{
background-image: url('http://voiceofbahrain.org/wp-content/uploads/2014/06/VOB-NEW-BANNER-AR-1024x209.png') ; 
background-repeat:repeat-x ; 
}
#footer-widgets, .footer
{
background-color:#000000 ; 
}
#footer-widgets .widget .post-warpper{ border-color: #000000 ; }

#nav, .nav ul li, .header-v5 nav#nav > ul > li > a, #nav, .nav ul li a, #navigation ul#menu-nav > li > a, #navigation ul#menu-nav > li > a{
	color :#ffffff;
	font-size : 16px;
    }
</style></head>
<body class="rtl single single-post postid-10954 single-format-standard"style=''>

<div id="wrapper" class="boxed">
    
    <div class="header">
        <div class="container">
                        <div class="logo header-logo logo-title" style="margin-top:2px;">
                <a href='http://voiceofbahrain.org/' title='صوت البحرين' rel='home' /> 
<div class='logo-wrapper'>
<img src='http://voiceofbahrain.org/wp-content/uploads/2014/01/VOB-LOGO-RED1.png' alt='صوت البحرين' border='0' /> 
</div>
</a> 
            </div><!-- logo/-->

                    </div>
    </div><!-- .header -->

    <div id="navigation">
        <div class="container">
            <ul id="menu-nav" class="menu">
                <li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://voiceofbahrain.org/">الرئيسية</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://voiceofbahrain.org/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="http://voiceofbahrain.org/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://voiceofbahrain.org/category/%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d9%83%d8%a9/">بيانات الحركة</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://voiceofbahrain.org/category/%d9%83%d9%84%d9%85%d8%a9/">كلمة</a></li>
<li id="menu-item-1650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1650"><a href="http://voiceofbahrain.org/category/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86/">نشرة صوت البحرين</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://voiceofbahrain.org/category/%d9%83%d8%aa%d8%a8/">كتب</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://voiceofbahrain.org/category/%d8%b5%d9%88%d8%b1/">صور</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://voiceofbahrain.org/category/%d8%b5%d9%88%d8%aa-%d9%88%d9%81%d9%8a%d8%af%d9%8a%d9%88/">صوت وفيديو</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229"><a href="http://english.voiceofbahrain.org/">ENGLISH</a></li>
                            </ul>
        </div>
    </div><!-- #navigation -->

    <div class="breaking-news-inner">
                <div class="container">
            <div class="breaking-news modern-ticker" id="breaking-news">
                <div class="breaking-news-title">
                    اخر الاخبار                </div>
                <div class="mt-news">
                    <ul >
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d9%88%d9%82%d9%81%d8%a9-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d9%8a%d8%a9-%d9%8a%d9%85%d9%86%d9%8a%d8%a9-%d8%b6%d8%af-%d8%a7%d9%84%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d9%85/" title="وقفة احتجاجية يمنية ضد الممارسات القمعية والإعدامات التي انتهجها نظام البحرين" rel="bookmark">وقفة احتجاجية يمنية ضد الممارسات القمعية والإعدامات التي انتهجها نظام البحرين</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/" title="إلى الرفاق في الوفاق" rel="bookmark">إلى الرفاق في الوفاق</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d9%83%d9%81%d8%a7%d8%ad-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%a7%d9%84%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d9%88%d9%83%d9%81%d8%a7%d8%ad-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%a5%d8%ab%d8%a8%d8%a7%d8%aa-%d9%88/" title="كفاح من أجل التغيير وكفاح من أجل إثبات وجهات نظر*" rel="bookmark">كفاح من أجل التغيير وكفاح من أجل إثبات وجهات نظر*</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%a8%d9%8a%d8%a7%d9%86-%d8%b9%d9%88%d8%a7%d8%a6%d9%84-%d8%b4%d9%87%d8%af%d8%a7%d8%a1_%d8%a7%d9%84%d9%88%d8%b7%d9%86/" title="بيان عوائل #شهداء_الوطن." rel="bookmark">بيان عوائل #شهداء_الوطن.</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d9%87%d9%84-%d8%b3%d8%aa%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d9%87%d8%af%d9%81-%d8%a7%d9%84%d9%85%d9%82%d8%a8%d9%84-%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d8%9f/" title="*هل ستكون البحرين الهدف المقبل لإيران؟*" rel="bookmark">*هل ستكون البحرين الهدف المقبل لإيران؟*</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%b3%d9%84%d9%85%d9%8a%d8%a9-%d8%b3%d9%84%d8%a7%d8%ad%d9%8f-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86/" title="السلمية سلاحُ الثورة في البحرين" rel="bookmark">السلمية سلاحُ الثورة في البحرين</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%b3%d8%b1%d9%91-%d8%a7%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d9%86%d8%a7/" title="علماء البحرين: سرّ انتصارنا&#8230; ." rel="bookmark">علماء البحرين: سرّ انتصارنا&#8230; .</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%aa%d8%b9%d8%b2%d9%8a%d8%a9-%d9%83%d8%a8%d8%a7%d8%b1-%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86/" title="تعزية كبار علماء البحرين" rel="bookmark">تعزية كبار علماء البحرين</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%86%d8%af%d9%88%d8%a9-%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%b6%d8%b9%d9%81%d9%8a%d9%86-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%85/" title="بالصور ندوة ثورة المستضعفين في مدينة مشهد" rel="bookmark">بالصور ندوة ثورة المستضعفين في مدينة مشهد</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d9%84%d9%82%d8%af-%d9%81%d8%b9%d9%84%d9%88%d9%87%d8%a7-%d8%ac%d8%b9%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%ad%d9%83%d8%a7%d9%8a%d8%a9-%d9%83%d9%84%d9%87%d8%a7-%d9%87%d9%85/" title="لقد فعلوها جعلوا الحكاية كلها هم" rel="bookmark">لقد فعلوها جعلوا الحكاية كلها هم</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d9%86%d8%b8%d9%85-%d8%a7%d8%b9/" title="المعارضة البحرانية في ألمانيا تنظم اعتصام" rel="bookmark">المعارضة البحرانية في ألمانيا تنظم اعتصام</a>
                            </li>
                                                    <li>
                                <a href="http://voiceofbahrain.org/%d9%85%d9%85%d8%ab%d9%84-%d8%a2%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d9%87-%d8%b9%d9%8a%d8%b3%d9%89-%d9%82%d8%a7%d8%b3%d9%85-%d9%81%d9%8a-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%b9/" title="ممثل آية الله عيسى قاسم في إيران الشيخ عبد الله الدقاق: نؤكد على سلمية الحراك في البحرين" rel="bookmark">ممثل آية الله عيسى قاسم في إيران الشيخ عبد الله الدقاق: نؤكد على سلمية الحراك في البحرين</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
            </div>

<div class="clear"></div>
<div id="main" class="container">
    <div class="">
    <div class="content-wrapper">
        <div class="inner">
        <ul class="breadcrumbs"><li><a class="crumbs-home-icon" itemprop="breadcrumb" href="http://voiceofbahrain.org"><i class="icon-home"></i></a><i class="icon-angle-left"></i></li> <a href="http://voiceofbahrain.org/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" title="شاهد جميع المقالات في مقالات">مقالات</a> <i class="icon-angle-left"></i> <li class="current">إلى الرفاق في الوفاق</li></ul>                    <article class="post-10954 post type-post status-publish format-standard hentry category-11 article" id="post-10954">
                                <div class="clearfix"></div>
                <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">إلى الرفاق في الوفاق</span></h1>
                <div class='clearfix'></div> 
                                <div class="post-entry bottom40">
                                        <p><a href="http://voiceofbahrain.org/wp-content/uploads/2017/01/IMG_4680.jpg"><img class="alignright size-medium wp-image-10955" src="http://voiceofbahrain.org/wp-content/uploads/2017/01/IMG_4680-300x168.jpg" alt="IMG_4680" width="300" height="168" /></a>*إلى الرفاق في الوفاق*</p>
<p>لست وفاقيا، بمعنى لم أنتمي لها قط، بل لم تطأ قدماي أي من مقراتها ، لأسباب لا داعي لذكرها، ولكن لا أنكر أن لي هوى بها لأسباب عقلية مختلفة لا عاطفية من أهمها الأبوة الروحية والإرشادية لشيخي المفدى بالأرواح والدماء سماحة القائد آية الله عيسى قاسم وإيماني بأن مشروعهم السياسي المتمثل في الملكية الدستورية هو الأنسب لوضعنا المحلي لكثرة التعقيدات المحلية والإقليمية المحيطة به.</p>
<p>سنبدأ الحكاية منذ ساعة إعتقال الشهم الغيور الشيخ علي سلمان فرج الله عنه ، فرغم اخطاء الوفاق السابقة لهذا، كان وجوده في قيادة دفتها يساهم في ترقيعها بشكل نسبي أن لم يكن إصلاحها.</p>
<p>كان المؤمل أن تثور ثائرة الوفاق وكوادرها حين أعتقل الأمين، ويقلبوا الطاولة على السلطة لجريمتها في حق زعيمهم ويغيروا من خطة التحرك العملي ولكن شيء من ذلك لم يحدث، إستمر العمل بذات الأسلوب بل ضعف عما كان عليه سابقا، وأكتفوا بالمناشدات وندوات &#8220;أبو 50 نفر&#8221; والتواصل الدبلوماسي التوسلي مع الدول والمنظمات العالمية، هل هذا مقام زعيمكم لديكم؟ الم تشعروا بكم هائل من الخجل منه أولا لهذا الضعف والهوان؟ نعم، هناك من الكوادر من ثارت ثائرته وخرج عن قوانين اللعبة السابقة ولكنهم قلة، ولم يجدوا من يسير معهم من قيادات الصف الاول الا أقل القليل على إستحياء وتردد.</p>
<p>تصور أن بعض العمائم المحسوبة على الوفاق وصل بهم الامر لإغلاق هواتفهم بعد العديد من الإتصالات التي طالبتهم بالمشاركة في النزول للشارع مع المخلصين الذين فعلوا ! لهذه الدرجة وصل بكم الأمر؟ ألا تستحون من أنفسكم؟</p>
<p>الوفاق مؤسسة تحمل هم ومسؤولية جزء كبير من الشارع، فماذا كان خطابها بعد الامين؟ لا شيء يذكر، اذا ما الداعي لوجودكم اصلا؟ كان حري بكم إغلاق الوفاق بأنفسكم والركون لمنازلكم بدل ذلك الهوان الذي رأينا من الكثير منكم بعد إعتقال الأمين.</p>
<p>من قال أن مشروعكم السياسي لن يحتاج تضحيات، سجن تعذيب وربما قتل ايضا، فإن كنتم غير مستعدين لأي من هذا ، كان الأجدر بكم الانسحاب من الساحة بكرامة بدل أن تجبروا على الأمر وتستجيوا أذلة صاغرين دون أي مقاومة تذكر.</p>
<p>ثم ألم يدعوكم قائدكم الروحي ل &#8220;مسيرات لا تتوقف&#8221; بعد إصرار السلطة على محاكمة الأمين؟ ماذا فعلتم؟ لا شيء كانكم صم بكم لم تسمعوا ذلك النداء، حتى هذا الشيخ الوقور خذلتم (كل حديثي هو للوفاق كتجمع لا كأفراد وشخوص اعرف إخلاص الكثير منهم وحسرته على ما آلت إليه أوضاعهم)</p>
<p>ثم أتت الطامة الكبرى (التي حذر منها العبدلله مرارا حينذاك كنتيجة منطقية للتخاذل العام للأمين والتي قرأها البعض من قصار النظر إنتصارا تحزبيا للوفاق فقط لا كارثة ستطال الجميع بالتتابع إن لم يتداركها الشعب) التطاول على سماحة آية الله الشيخ عيسى قاسم بسحب جنسيته وإتهامه بتلك التهم المخزية ، رباه، الان لابد أن تثور ثائرة الوفاق وكل كوادرها و شخصياتها، ويقلبوا الطاولة على السلطة لجسارتها، ثم مالذي حدث؟ سوى حضور البعض منهم في اول يومين عند منزل سماحة الشيخ في الدراز، لا شيء ، ايعقل هذا؟ لا شيء، بل حتى أكثر من حضر توارى عن الأنظار بعد مسلسل الإستدعاء الذي حصل، ولم تسمع له صوتا بعدها ولا نفسا، اي خزي هذا؟ اي هوان حل بكم ، نعم هناك من يتحرك في السر لكنهم قلة، ولولا الجماهير المؤمنة التي أثبتت ولا تزال أنها اشجع منكم وأكثر صلابة ووفاء للشيخ لحدث مالا يحمد عقباه، الا تخجلون من أنفسكم؟ الشيخ عيسى سحبت جنسيته واتهم بتلك التهم السخيفة وأينكم أنتم؟ أين دوركم كقيادات في تعبئة الجماهير للنهوض والتحرك؟ أين قيادتكم للشارع للتحرك والدفاع عن سماحة القائد؟ أين خططكم لتحرير الشيخ من هذا الحصار الظالم؟ لا شيء إطلاقا، قيادات &#8220;سامان ديقة&#8221;</p>
<p>أكرر الحديث لا يشمل الكل من الوفاق ولكن الاكثرية بحسب الواقع الذي نرى، أتمنى أن يكون هناك بالسر مالا نعلمه من حراك وخطط من الوفاقين للتعامل مع الواقع الظالم الذي نمر به وخاصة ما يتعرض له الشيخ المفدى عيسى قاسم الذي إن مسه أي مكروه لا سمح الله ، فلن، وأحفظوا عني هذه، لن تقوم قائمة للشعب بعدها وسنستعبد واحدا تلو الاخر للظالمين.<br />
حديثي لم يكن للطعن في نواياكم ولا المزايدة عليكم فأنا أقل الجميع شأنا وعملا، بل لتسليط الضوء على الوضع الذي وصلتم إليه ليكون دافعا مع ما نعرف من إخلاص أكثركم لتغيير نمط ركونكم للواقع حاليا .</p>
<p>عابر سبيل (3)</p>
                                                        </div>
                                                    <script type="text/javascript">
        window.___gcfg = {lang: 'en-US'};
        (function(w, d, s) {
            function go(){
                var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                    if (d.getElementById(id)) {return;}
                    js = d.createElement(s); js.src = url; js.id = id;
                    fjs.parentNode.insertBefore(js, fjs);
                };
                load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
                load('//platform.twitter.com/widgets.js', 'tweetjs');
            }
            if (w.addEventListener) { w.addEventListener("load", go, false); }
            else if (w.attachEvent) { w.attachEvent("onload",go); }
        }(window, document, 'script'));
    </script>

    <div class="post-share-box">
        <h4 class="post-share-title" style="display: none">
            شاركها         </h4>

                    <ul class="post-share-box-social-networks social-icons">
                                    <li class="facebook">
                        <a class="ttip" title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/">
                            <i class="social_icon-facebook"></i>
                        </a>
                    </li>
                                                    <li class="twitter">
                        <a class="ttip" title="twitter" onClick="window.open('http://twitter.com/share?url=http://voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/&amp;text=إلى%20الرفاق%20في%20الوفاق','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/&amp;text=إلى%20الرفاق%20في%20الوفاق">
                            <i class="social_icon-twitter"></i>
                        </a>
                    </li>
                                                    <li class="linkedin">
                        <a class="ttip" title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/">
                            <i class="social_icon-linkedin"></i>
                        </a>
                    </li>
                                                    <li class="reddit">
                        <a class="ttip" title="reddit" onClick="window.open('http://reddit.com/submit?url=http://voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/&amp;title=إلى%20الرفاق%20في%20الوفاق','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/&amp;title=إلى%20الرفاق%20في%20الوفاق">
                            <i class="social_icon-reddit"></i>
                        </a>
                    </li>
                                                    <li class="tumblr">
                                                <a class="ttip" title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/&amp;name=إلى%20الرفاق%20في%20الوفاق','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/&amp;name=إلى%20الرفاق%20في%20الوفاق">
                            <i class="social_icon-tumblr"></i>
                        </a>
                    </li>
                                                    <li class="google">
                        <a class="ttip" title="google" onClick="window.open('https://plus.google.com/share?url=http://voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/">
                            <i class="social_icon-google"></i>
                        </a>
                    </li>
                                                    <li class="pinterest">
                                                <a class="ttip" title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvoiceofbahrain.org%2F%25d8%25a5%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25b1%25d9%2581%25d8%25a7%25d9%2582-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d9%2588%25d9%2581%25d8%25a7%25d9%2582%2F&amp;description=%D8%A5%D9%84%D9%89+%D8%A7%D9%84%D8%B1%D9%81%D8%A7%D9%82+%D9%81%D9%8A+%D8%A7%D9%84%D9%88%D9%81%D8%A7%D9%82&amp;media=" target="_blank" />
                        <i class="social_icon-pinterest"></i>
                        </a>
                    </li>
                            </ul>

        
    </div><!-- .post-share/-->
                                                        <div class="single-post-related">
            <div class="home-box-title">
                <h2>
                    <b>مقالات ذات صلة</b>
                                    </h2>
            </div>
            <section id="related-posts">
                <div class="related-images">
                                                                        <div class="related-item">
                                <div class="post-image"><a href="http://voiceofbahrain.org/%d9%83%d9%81%d8%a7%d8%ad-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%a7%d9%84%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d9%88%d9%83%d9%81%d8%a7%d8%ad-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%a5%d8%ab%d8%a8%d8%a7%d8%aa-%d9%88/" title="كفاح من أجل التغيير وكفاح من أجل إثبات وجهات نظر*" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/01/IMG_4679-262x300-262x180.png" width="270" height="180" alt="كفاح من أجل التغيير وكفاح من أجل إثبات وجهات نظر*" border="0" /> </a></div><!-- .post-image/-->
                                <h4 class="entry-title"><a href="http://voiceofbahrain.org/%d9%83%d9%81%d8%a7%d8%ad-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%a7%d9%84%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d9%88%d9%83%d9%81%d8%a7%d8%ad-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%a5%d8%ab%d8%a8%d8%a7%d8%aa-%d9%88/" title="كفاح من أجل التغيير وكفاح من أجل إثبات وجهات نظر*" rel="bookmark" class="related-item-title">كفاح من أجل التغيير وكفاح من أجل إثبات وجهات نظر*</a></h4>
                                <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://voiceofbahrain.org/author/admin/" title="مقالات admin" rel="author">admin</a></strong></div>
                                <span style="display:none" class="updated">2017-01-21</span>
                            </div>
                                                    <div class="related-item">
                                                                <h4 class="entry-title"><a href="http://voiceofbahrain.org/%d9%87%d9%84-%d8%b3%d8%aa%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d9%87%d8%af%d9%81-%d8%a7%d9%84%d9%85%d9%82%d8%a8%d9%84-%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d8%9f/" title="*هل ستكون البحرين الهدف المقبل لإيران؟*" rel="bookmark" class="related-item-title">*هل ستكون البحرين الهدف المقبل لإيران؟*</a></h4>
                                <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://voiceofbahrain.org/author/admin/" title="مقالات admin" rel="author">admin</a></strong></div>
                                <span style="display:none" class="updated">2017-01-20</span>
                            </div>
                                                    <div class="related-item">
                                <div class="post-image"><a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%b3%d9%84%d9%85%d9%8a%d8%a9-%d8%b3%d9%84%d8%a7%d8%ad%d9%8f-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86/" title="السلمية سلاحُ الثورة في البحرين" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/01/IMG_4669-300x159-270x159.png" width="270" height="180" alt="السلمية سلاحُ الثورة في البحرين" border="0" /> </a></div><!-- .post-image/-->
                                <h4 class="entry-title"><a href="http://voiceofbahrain.org/%d8%a7%d9%84%d8%b3%d9%84%d9%85%d9%8a%d8%a9-%d8%b3%d9%84%d8%a7%d8%ad%d9%8f-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86/" title="السلمية سلاحُ الثورة في البحرين" rel="bookmark" class="related-item-title">السلمية سلاحُ الثورة في البحرين</a></h4>
                                <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://voiceofbahrain.org/author/admin/" title="مقالات admin" rel="author">admin</a></strong></div>
                                <span style="display:none" class="updated">2017-01-19</span>
                            </div>
                                                    <div class="related-item">
                                <div class="post-image"><a href="http://voiceofbahrain.org/%d9%84%d9%82%d8%af-%d9%81%d8%b9%d9%84%d9%88%d9%87%d8%a7-%d8%ac%d8%b9%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%ad%d9%83%d8%a7%d9%8a%d8%a9-%d9%83%d9%84%d9%87%d8%a7-%d9%87%d9%85/" title="لقد فعلوها جعلوا الحكاية كلها هم" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/01/IMG_46401-300x217-270x180.jpg" width="270" height="180" alt="لقد فعلوها جعلوا الحكاية كلها هم" border="0" /> </a></div><!-- .post-image/-->
                                <h4 class="entry-title"><a href="http://voiceofbahrain.org/%d9%84%d9%82%d8%af-%d9%81%d8%b9%d9%84%d9%88%d9%87%d8%a7-%d8%ac%d8%b9%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%ad%d9%83%d8%a7%d9%8a%d8%a9-%d9%83%d9%84%d9%87%d8%a7-%d9%87%d9%85/" title="لقد فعلوها جعلوا الحكاية كلها هم" rel="bookmark" class="related-item-title">لقد فعلوها جعلوا الحكاية كلها هم</a></h4>
                                <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://voiceofbahrain.org/author/admin/" title="مقالات admin" rel="author">admin</a></strong></div>
                                <span style="display:none" class="updated">2017-01-18</span>
                            </div>
                                                            </div><!-- #related-posts -->
                <div class="clear"></div>
            </section><!-- #related-posts -->
        </div><!-- .post-related -->
                                </article>
                <div class="clear"></div>
        </div>
    </div><!-- .content-wrapper/-->
    <aside class="sidebar">
    <div id="text-7" class="widget widget_text">
<div class="widget-title box-title">
<h2><b>
عام جديد ومشاعر مفعمة بثبات الاحرار وانتصار الشعب
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><p>الاستباحة التي مارسها الطاغية وعصابته هذا الاسبوع تعكس مدى خسة النظام وإجرامه، فقد تعرضت مناطق عديدة للاستباحة من بينها بني جمرة وعومل أهلها بوحشية من قبل مرتزقة العصابة الحاكمة التي عاثت في الارض فسادا وعذبت أهلها وأسدلت عليها ستارا من الاهانة والتنكيل غير مسبوقين. والسبب؟ اخفاق الطاغية وجلاوزته في حفظ النظام وممارستهم ابشع اصناف التعذيب بحق السجناء البحرانيين، واصرارهم على حصار الدراز واستضعاف سماحة الشيخ عيسى قاسم. ثم جاءت حادثة هروب عدد من سجناء الرأي الذين ذاقوا اصناف العذاب من سجن جو لتمثل ضربة موجعة للاجراءات الامنية التي انفق الديكتاتور الملايين من اموال الشعب المنهوبة، ولتكشف ان الخليفيين ضعاف جدا، وان بقاءهم انما هو بسبب الدعم غير المحدود من داعميهم السعوديين والبريطانيين. ويمكن اعتبار الهروب الجماعي تطورا غير مسبوق اظهر هشاشة اجهزة الامن الخليفية التي تستقوي بالاجانب على المواطنين. ولذلك جن جنون رموز الحكم الخليفي الذين اعتقدوا انهم أحكموا سيطرتهم على البلاد والعباد وان احتلالهم ارض البحرين سيستمر الى الابد. فالاشخاص الذين نفذوا اكبر عملية هروب في تاريخ البلاد استطاعوا ان يفلتوا من قبضة الجلادين ويضعوا حدا لمعاناتهم الشخصية التي تملأ مجلدات عديدة لو سجلت اقوالهم وشهاداتهم.</p>
</div>
		</div>
</div><!-- .widget/--><div id="bd-fb-likebox-2" class="widget bd-fb-likebox">
<div class="widget-title box-title">
<h2><b>
فيسبوك
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="like_box_footer" style='background:#FFFFFF;'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/aAhrarBFM&amp;width=280&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23e7402f&amp;stream=false&amp;header=false&amp;height=250" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:250px;" allowTransparency="true"></iframe>
</div>
</div>
</div><!-- .widget/--><div id="bd-recent-posts-2" class="widget bd-recent-posts">
<div class="widget-title box-title">
<h2><b>
أحدث المقالات
</b></h2>
</div>
<div class="widget-inner video-box clearfix">
    <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://voiceofbahrain.org/%d9%88%d9%82%d9%81%d8%a9-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d9%8a%d8%a9-%d9%8a%d9%85%d9%86%d9%8a%d8%a9-%d8%b6%d8%af-%d8%a7%d9%84%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d9%85/" title="وقفة احتجاجية يمنية ضد الممارسات القمعية والإعدامات التي انتهجها نظام البحرين" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/01/IMG_4681-52x50.jpg" width="52" height="50" alt="وقفة احتجاجية يمنية ضد الممارسات القمعية والإعدامات التي انتهجها نظام البحرين" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://voiceofbahrain.org/%d9%88%d9%82%d9%81%d8%a9-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d9%8a%d8%a9-%d9%8a%d9%85%d9%86%d9%8a%d8%a9-%d8%b6%d8%af-%d8%a7%d9%84%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d9%85/" title="وقفة احتجاجية يمنية ضد الممارسات القمعية والإعدامات التي انتهجها نظام البحرين" rel="bookmark">وقفة احتجاجية يمنية ضد الممارسات القمعية والإعدامات التي انتهجها نظام البحرين</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='icon-time'></i>يناير 21st, 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/" title="إلى الرفاق في الوفاق" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/01/IMG_4680-300x168-52x50.jpg" width="52" height="50" alt="إلى الرفاق في الوفاق" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://voiceofbahrain.org/%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82/" title="إلى الرفاق في الوفاق" rel="bookmark">إلى الرفاق في الوفاق</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='icon-time'></i>يناير 21st, 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://voiceofbahrain.org/%d9%83%d9%81%d8%a7%d8%ad-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%a7%d9%84%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d9%88%d9%83%d9%81%d8%a7%d8%ad-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%a5%d8%ab%d8%a8%d8%a7%d8%aa-%d9%88/" title="كفاح من أجل التغيير وكفاح من أجل إثبات وجهات نظر*" > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/01/IMG_4679-262x300-52x50.png" width="52" height="50" alt="كفاح من أجل التغيير وكفاح من أجل إثبات وجهات نظر*" border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://voiceofbahrain.org/%d9%83%d9%81%d8%a7%d8%ad-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%a7%d9%84%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d9%88%d9%83%d9%81%d8%a7%d8%ad-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%a5%d8%ab%d8%a8%d8%a7%d8%aa-%d9%88/" title="كفاح من أجل التغيير وكفاح من أجل إثبات وجهات نظر*" rel="bookmark">كفاح من أجل التغيير وكفاح من أجل إثبات وجهات نظر*</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='icon-time'></i>يناير 21st, 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
            <div class="post-image"><a href="http://voiceofbahrain.org/%d8%a8%d9%8a%d8%a7%d9%86-%d8%b9%d9%88%d8%a7%d8%a6%d9%84-%d8%b4%d9%87%d8%af%d8%a7%d8%a1_%d8%a7%d9%84%d9%88%d8%b7%d9%86/" title="بيان عوائل #شهداء_الوطن." > <img src="http://voiceofbahrain.org/wp-content/uploads/2017/01/IMG_46401-300x217-52x50.jpg" width="52" height="50" alt="بيان عوائل #شهداء_الوطن." border="0" /> </a></div><!-- .post-image/-->
            <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://voiceofbahrain.org/%d8%a8%d9%8a%d8%a7%d9%86-%d8%b9%d9%88%d8%a7%d8%a6%d9%84-%d8%b4%d9%87%d8%af%d8%a7%d8%a1_%d8%a7%d9%84%d9%88%d8%b7%d9%86/" title="بيان عوائل #شهداء_الوطن." rel="bookmark">بيان عوائل #شهداء_الوطن.</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='icon-time'></i>يناير 20th, 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
        <div class="post-warpper">
        <div class="post-item">
                        <div class="post-caption">
                <h3 class="post-title">
                    <a href="http://voiceofbahrain.org/%d9%87%d9%84-%d8%b3%d8%aa%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d9%87%d8%af%d9%81-%d8%a7%d9%84%d9%85%d9%82%d8%a8%d9%84-%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d8%9f/" title="*هل ستكون البحرين الهدف المقبل لإيران؟*" rel="bookmark">*هل ستكون البحرين الهدف المقبل لإيران؟*</a>
                </h3><!-- .post-title/-->
                <div class="post-meta">
                    <span class='meta-date'><i class='icon-time'></i>يناير 20th, 2017</span>                                    </div><!-- .post-meta/-->

            </div><!-- .post-caption/-->
        </div><!-- article/-->
    </div>
    </div>
</div><!-- .widget/--><div class="widget flexslider widgetslider" id="bd-slider-2">
<ul class="slides">
<li>
    <div><a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%b9%d8%af%d8%af-408-%d9%84%d8%b4%d9%87%d8%b1-%d9%8a%d9%86%d8%a7%d9%8a%d8%b1-2017/" title="نشرة صوت البحرين عدد 408 لشهر يناير 2017" class="" style="width: 300px; height: 215px; background: url(http://voiceofbahrain.org/wp-content/uploads/2017/01/arabic-issue408-300x215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%b9%d8%af%d8%af-408-%d9%84%d8%b4%d9%87%d8%b1-%d9%8a%d9%86%d8%a7%d9%8a%d8%b1-2017/" title="نشرة صوت البحرين عدد 408 لشهر يناير 2017" rel="bookmark">نشرة صوت البحرين عدد 408 لشهر يناير 2017</a>
    </div>
</li>
<li>
    <div><a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%b9%d8%af%d8%af-407-%d9%84%d8%b4%d9%87%d8%b1-%d8%af%d9%8a%d8%b3%d9%85/" title="نشرة صوت البحرين العربي عدد 407 لشهر ديسمبر" class="" style="width: 300px; height: 215px; background: url(http://voiceofbahrain.org/wp-content/uploads/2016/12/issue-407-300x215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%b9%d8%af%d8%af-407-%d9%84%d8%b4%d9%87%d8%b1-%d8%af%d9%8a%d8%b3%d9%85/" title="نشرة صوت البحرين العربي عدد 407 لشهر ديسمبر" rel="bookmark">نشرة صوت البحرين العربي عدد 407 لشهر ديسمبر</a>
    </div>
</li>
<li>
    <div><a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%86-%d8%a7%d9%84%d8%b9%d8%af%d8%af-406-%d9%86%d9%88%d9%81%d9%85%d8%a8%d8%b1-2016/" title="نشرة صوت البحرن العدد 406 نوفمبر 2016" class="" style="width: 300px; height: 215px; background: url(http://voiceofbahrain.org/wp-content/uploads/2016/10/issue-406-300x215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%86-%d8%a7%d9%84%d8%b9%d8%af%d8%af-406-%d9%86%d9%88%d9%81%d9%85%d8%a8%d8%b1-2016/" title="نشرة صوت البحرن العدد 406 نوفمبر 2016" rel="bookmark">نشرة صوت البحرن العدد 406 نوفمبر 2016</a>
    </div>
</li>
<li>
    <div><a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-405-%d9%84%d8%b4%d9%87%d8%b1-%d8%a7%d9%83/" title="نشرة صوت البحرين العربي العدد 405 لشهر اكتوبر 2016" class="" style="width: 300px; height: 215px; background: url(http://voiceofbahrain.org/wp-content/uploads/2016/10/issue405-300x215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-405-%d9%84%d8%b4%d9%87%d8%b1-%d8%a7%d9%83/" title="نشرة صوت البحرين العربي العدد 405 لشهر اكتوبر 2016" rel="bookmark">نشرة صوت البحرين العربي العدد 405 لشهر اكتوبر 2016</a>
    </div>
</li>
<li>
    <div><a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-404-%d9%84%d8%b4%d9%87%d8%b1-%d8%b3%d8%a8/" title="نشرة صوت البحرين العربي العدد 404 لشهر سبتمبر 2016" class="" style="width: 300px; height: 215px; background: url(http://voiceofbahrain.org/wp-content/uploads/2016/08/issue404-300x215.png) no-repeat scroll center center; display:inline-block;"></a></div><!-- .post-image/-->
    <div class="slider-caption">
        <a href="http://voiceofbahrain.org/%d9%86%d8%b4%d8%b1%d8%a9-%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b9%d8%af%d8%af-404-%d9%84%d8%b4%d9%87%d8%b1-%d8%b3%d8%a8/" title="نشرة صوت البحرين العربي العدد 404 لشهر سبتمبر 2016" rel="bookmark">نشرة صوت البحرين العربي العدد 404 لشهر سبتمبر 2016</a>
    </div>
</li>
</ul>
</div>
<script>
jQuery(window).load(function()
{
    jQuery('#bd-slider-2').flexslider({
        animation: "fade",
        easing: "swing",
        direction: "horizontal",
        keyboard: false,
        slideshowSpeed: 7000,
        animationSpeed: 600,
        randomize: false,
        pauseOnHover: true,
        controlNav: false,
        directionNav: true,
        prevText: '<i class="icon-chevron-left"></i>',
        nextText: '<i class="icon-chevron-right"></i>'
    });
});
</script>
</aside><!-- sidebar/-->

    <div class="clear"></div>
</div>
                <div class="clear"></div>
    </div><!-- #main/-->
    <div class="clear"></div>


            <footer id="footer-widgets" class="footer-widgets">
                        <div class="container col4">
                <div class="footer-col-1 widget-inner-box">
<div id="text-4" class="widget widget_text">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"><a href="http://voiceofbahrain.org/"><img src="http://voiceofbahrain.org/wp-content/uploads/2014/03/VOB-FOOTER-LOGO.png" alt="VOB FOOTER LOGO" width="157" height="81" class="alignnone size-full wp-image-436" /></a></div>
		</div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-1/-->
<div class="footer-col-2 widget-inner-box">
<div id="nav_menu-3" class="widget widget_nav_menu">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440"><a href="http://voiceofbahrain.org/about/">من نحن</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a href="http://voiceofbahrain.org/contact/">اتصل بنا</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446"><a href="http://english.voiceofbahrain.org/">الموقع الانجليزي</a></li>
</ul></div></div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-2/-->
<div class="footer-col-3 widget-inner-box">
<div id="text-5" class="widget widget_text">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget">عدنا والعود احمد ان شاء الله ، بعد انقطاع جاوز السنة لنلتقي مع القراء الأعزاء والمتابعين والمتخصصين بالشأن البحراني، والمتابعين للثورة المباركة التي لازالت قائمة بكل شموخ وعزة</div>
		</div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-3/-->
<div class="footer-col-4 widget-inner-box last">
<div id="bd-popular-posts-2" class="widget bd-popular-posts">
<div class="widget-title">
<h2>
اكثر المقالات قراءة
</h2>
</div>
<div class="widget-inner video-box clearfix">
</div>
</div><!-- .footer-widget/--><div id="text-6" class="widget widget_text">
<div class="widget-title">
<h2>
 
</h2>
</div>
<div class="widget-inner video-box clearfix">
			<div class="textwidget"> فبعد التوقف القاهر لصفحة صوت البحرين الالكترونية، هاهي تظهر بحلة جديدة ليرى المتابع والمحب لهذ النهج من النضال ضالته فيها، وهذا يعينه على مجابهة الظلم والحيف الواقع على شعبنا المجاهد الصابر المؤمن.</div>
		</div>
</div><!-- .footer-widget/-->
</div><!-- .footer-col-4/-->
            </div>
        </footer>
    
    <footer class="footer">
        <div class="container">
                    </div>
    </footer>
</div><!-- #wrapper/-->
    
<div class="gotop" title="Go Top"><i class="icon-chevron-up"></i></div>    <script type="text/javascript">
    jQuery(document).ready(function($)
    {
        jQuery(".gallery dl.gallery-item .gallery-icon a").addClass("lightbox");
        jQuery(".gallery dl.gallery-item .gallery-icon a").attr('rel', 'lightbox_10954');
        jQuery(".gallery dl.gallery-item .gallery-icon a[href*='attachment']").removeClass("lightbox").attr('href');
    });
</script><script type='text/javascript' src='http://voiceofbahrain.org/wp-content/themes/DawarDesign-1.6.0/forcemagic/extra-options/js/extra-options.js?ver=3.9.15'></script>
<script type='text/javascript' src='http://voiceofbahrain.org/wp-includes/js/comment-reply.min.js?ver=3.9.15'></script>
</body></html>